Doléances > Problème envoi et réception MMS !

Des problèmes avec votre abonnement, l'inscription ou tout autres problèmes avec Free Mobile ? Alors c'est dans ce Forum. Pour les râleurs, mécontents ou tout simplement pour vous exprimer.
neuneuil17
P'tit nouveau
Participation dans ce sujet : 3
Messages : 11
Enregistré le : il y a 6 ans
Localisation : Marennes Oléron

Problème envoi et réception MMS !

Message par neuneuil17 » il y a 6 ans

Salut à tous, voilà depuis plusieurs jours (je ne peux dire combien car j'en envoi pas tout le temps), je n'arrive pas ni à envoyer, ni à recevoir de mms
Sur n'importe quel opérateur et également l'abonnement de ma femme ne fonctionne pas non plus pour les mms!!!
Je précise que j'ai reconfigurer les apn sur mes 2 abonnements!
Image

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
Avatar du membre
Bataclan
Modérateur
Participation dans ce sujet : 4
Messages : 5377
Enregistré le : il y a 6 ans
Localisation : 01580 IZERNORE

Message par Bataclan » il y a 6 ans

Bonjour,

Si tu souhaite pouvoir obtenir une réponse donne plus de renseignement (type de téléphone, itinérance ou Free, ect, ...).
Abonnée FreeMobile : 11/01/2012
Huawei P20 PRO Android 8.1 Oréo.
Forfaits: 15.99€ le 11/01/2012 pour madame - 15.99€ le 12/01/2012 pour moi - 15.99€ le 26/09/2013 pour ma nièce.
Portabilité : Orange
SIM : Activée

neuneuil17
P'tit nouveau
Participation dans ce sujet : 3
Messages : 11
Enregistré le : il y a 6 ans
Localisation : Marennes Oléron

Message par neuneuil17 » il y a 6 ans

Alors type de tel: htc explorer et lg optimus l3 (tout 2 android)
Et que ce soit itinérance ou free celà ne fonctionne pas!
Image

NESQUIK
P'tit nouveau
Participation dans ce sujet : 6
Messages : 7
Enregistré le : il y a 6 ans

Message par NESQUIK » il y a 6 ans

Bonjour à tous,
Je me permets d'intervenir, j'ai le même problème.
Pour faire court :
j'ai un HTC HD, fournisseur FREE
- Internet fonctionne
- Je suis en réception "H"
- Je peux envoyer des SMS et en recevoir
- Je peux recevoir un MMS (j'ai le texte) mais ne peux pas ouvrir la photo (j'ai un logo TELECHARGEMENT et quand j'essaie le téléchargement : "accès refusé"
- Je ne peux pas envoyer de MMS : "Après plusieurs tentatives, échec de l'envoi"

Je précise que tout fonctionnait très bien il y a encore quelques jours.
J'ai appelé 2 fois le support FREE, fais les tests (vérifs d'APN, contrôle via CONFIG MOBILE, essaie de ma puce dans un autre tél (ça fonctionne), je ne sais plus quoi faire, et ça m'ennerve...

Help SVP, je vous en serai très reconnaissante.
Bien à vous,

Avatar du membre
Falager
Freenaute
Participation dans ce sujet : 2
Messages : 3759
Enregistré le : il y a 6 ans

Message par Falager » il y a 6 ans

NESQUIK a écrit :Bonjour à tous,
Je me permets d'intervenir, j'ai le même problème.
Pour faire court :
j'ai un HTC HD, fournisseur FREE
- Internet fonctionne
- Je suis en réception "H"
- Je peux envoyer des SMS et en recevoir
- Je peux recevoir un MMS (j'ai le texte) mais ne peux pas ouvrir la photo (j'ai un logo TELECHARGEMENT et quand j'essaie le téléchargement : "accès refusé"
- Je ne peux pas envoyer de MMS : "Après plusieurs tentatives, échec de l'envoi"

Je précise que tout fonctionnait très bien il y a encore quelques jours.
J'ai appelé 2 fois le support FREE, fais les tests (vérifs d'APN, contrôle via CONFIG MOBILE, essaie de ma puce dans un autre tél (ça fonctionne), je ne sais plus quoi faire, et ça m'ennerve...

Help SVP, je vous en serai très reconnaissante.
Bien à vous,
Probablement un forfait 2€ ?
Le forfait 2€ n'accepte pas les MMS sans l'option Data.
Forfait 0€ 11/01/12 OK 16/01/12
Forfait 2€ 18/01/12 OK 14/02/12
Achat mobile 31/01/12 Livré 06/02/12
Forfait 20€ 17/09/12 OK 22/09/12
Achat ZTE F160 5€ 24/07/13 Livré 01/08/13
Achat Wileyfox Spark+ 120€ 15/01/17 Livré 25/01/17
FreeBox V4 IdF

NESQUIK
P'tit nouveau
Participation dans ce sujet : 6
Messages : 7
Enregistré le : il y a 6 ans

Message par NESQUIK » il y a 6 ans

Non desolée, je suis à 19 euros, et comme je le disais, ça fonctionnait très bien avant.
J ai essayé en retirant batterie et carte et en remettant le tout... RAS

Angemeca
P'tit nouveau
Participation dans ce sujet : 3
Messages : 3
Enregistré le : il y a 6 ans

Message par Angemeca » il y a 6 ans

Bonjour,

J'ai moi aussi le même problème depuis 4/5 jours.
J'ai un HTC Nexus One, et le forfait Free à 20 €.
Actuellement tout marche (quand j'ai du réseau, ce qui est presque tout le temps), sauf les MMS. Le bouton "télécharger" s'affiche, mais quand je le lance, la requête échoue toujours, et mes envois n'aboutissent pas.
Je suis abonné depuis quelques mois, et si parfois les échanges de messages avec pièces pouvaient être longs, ils finissaient toujours par partir/arriver à bon port.

(j'ai remarqué qu'on est 3 HTC :| )

NESQUIK
P'tit nouveau
Participation dans ce sujet : 6
Messages : 7
Enregistré le : il y a 6 ans

Message par NESQUIK » il y a 6 ans

Effectivement, moi aussi 4/5 jours également.
Hummm, ils me demandent d appeler Htc mais j ai vu des commentaires sur leur service qui me refroidissent d appeler, apparement incompetents et problème non résolu pour la majorité, alors... Vaut mieux qu on cherche par nous même. Je croise les doigts pour que ce forum nous fasse avancer.

Avatar du membre
Bataclan
Modérateur
Participation dans ce sujet : 4
Messages : 5377
Enregistré le : il y a 6 ans
Localisation : 01580 IZERNORE

Message par Bataclan » il y a 6 ans

Bonjour,
Je vous livre mon expérience pour faire marcher les MMS sur mon HTC Desire (ROM Orange) une fois chez Free Mobile.

J'ai utilisé l'appli Mobile Config pour paramétrer le téléphone pour le réseau Free.
Malgré le fait que le web fonctionnait bien et les SMS aussi, les MMS n'arrivaient pas à être envoyés.
Le message d'erreur d'envoi était toujours : Echec réseau générique

La configuration donnée par l'application Mobile Config est bien pourtant conforme à ce qui est écrit sur la FAQ du site free.

En fouillant les forums sur le web (http://forum.lesmobiles.com/free-mobile ... 89-20.html), j'ai fini par trouver le témoignage qui a marché pour moi.

Dans l'APN dédié aux MMS intitulé Free MMS, j'ai modifié le champ APN qui contenait mmsfree par free.

Avec ce paramétrage le message a été envoyé avec succès.

En espérant que ça puisse aider quelqu'un...
Trouvé sur un autre forum.
Abonnée FreeMobile : 11/01/2012
Huawei P20 PRO Android 8.1 Oréo.
Forfaits: 15.99€ le 11/01/2012 pour madame - 15.99€ le 12/01/2012 pour moi - 15.99€ le 26/09/2013 pour ma nièce.
Portabilité : Orange
SIM : Activée

mojalayane
P'tit nouveau
Participation dans ce sujet : 1
Messages : 1
Enregistré le : il y a 6 ans

Message par mojalayane » il y a 6 ans

Même problème depuis mercredi dernier...
J'ai un Samsung galaxy Ace, acheté chez Free en mai.
J'ai eu le service clientèle ce matin, il m'a fait faire je ne sais combien de manipulations, rien n'a changé...

adeoda
P'tit nouveau
Participation dans ce sujet : 2
Messages : 3
Enregistré le : il y a 6 ans

Message par adeoda » il y a 6 ans

Merci a Bataclan pour son essai.
résultats négatifs sur les trois samsung de la maison : Galaxy y, Galaxy y pro et Galaxy ACE avec les forfaits à 0€, 2€ et 15 €.
Malgré les différents essais de config et l'"aide" de la hot line (incompétente) toujours pas de MMS depuis presque une semaine sur les trois téléphones...
Hourra à celui qui trouvera la solution.

dalt
P'tit nouveau
Participation dans ce sujet : 4
Messages : 49
Enregistré le : il y a 6 ans
Localisation : Caen
Contact :

Message par dalt » il y a 6 ans

Salut, ça me rassure, je ne suis pas seul avec ce problème!

Depuis vendredi impossible d'envoyer ou de recevoir! Quand un mms arrive, l'option "télécharger " est dispo (alors que normalement cela se fait tout seul) mais cela finit par un échec, pour les envois... Ca ne part pas!

Ce qui est bizarre c'est que si je desactive l'échange de data (apn off du coup) de mon galaxy ace et que j'essaie de télécharger le mms ou en envoyer un, l'apn s'active automatiquement et ça marche!!!!!!!

Mais visiblement problème chez free, a suire...

NESQUIK
P'tit nouveau
Participation dans ce sujet : 6
Messages : 7
Enregistré le : il y a 6 ans

Message par NESQUIK » il y a 6 ans

Et bien... Que de témoignages identiques. Je me rapelle avoir envoyé un mms vendredi midi sans soucis et suite à ça, plus rien ds les 2 sens (comme je l indique ci dessus ).
Je ne vois pas comment mettre sur off sur le HD, je ne vois pas cette option.
À nous tous on va bien avoir le fin mot ?!

Avatar du membre
Bataclan
Modérateur
Participation dans ce sujet : 4
Messages : 5377
Enregistré le : il y a 6 ans
Localisation : 01580 IZERNORE

Message par Bataclan » il y a 6 ans

Bonjour,

Quelle type de puce avez-vous ?
probleme-sim-free-mobile.jpg
probleme-sim-free-mobile.jpg (19.8 Kio) Vu 37888 fois
Abonnée FreeMobile : 11/01/2012
Huawei P20 PRO Android 8.1 Oréo.
Forfaits: 15.99€ le 11/01/2012 pour madame - 15.99€ le 12/01/2012 pour moi - 15.99€ le 26/09/2013 pour ma nièce.
Portabilité : Orange
SIM : Activée

NESQUIK
P'tit nouveau
Participation dans ce sujet : 6
Messages : 7
Enregistré le : il y a 6 ans

Message par NESQUIK » il y a 6 ans

Je viens de contrôler, j ai la puce du haut : donc ok. Testée ds un autre tel et fonctionne en mms. Merci qd même pour la piste.

Angemeca
P'tit nouveau
Participation dans ce sujet : 3
Messages : 3
Enregistré le : il y a 6 ans

Message par Angemeca » il y a 6 ans

J'ai la puce du bas (celle qui poserait problème)

Mic
P'tit nouveau
Participation dans ce sujet : 2
Messages : 3
Enregistré le : il y a 6 ans

Message par Mic » il y a 6 ans

Bonjour à tous !

J'espère vous donner une bonne info : j'avais le même soucis depuis 3-4 jours et j'ai fini par trouver moi-même une astuce qui marche chez moi : dans la config du premier APN (le "Free" tout seul), j'ai changé le type d'APN en "Internet" au lieu du "Internet+mms+..." et maintenant ça marche. Je reçois, envoie les MMS.

poupou
P'tit nouveau
Participation dans ce sujet : 3
Messages : 11
Enregistré le : il y a 6 ans

Message par poupou » il y a 6 ans

ah ben je suis bien contente ! moi non plus plus de mms depuis samedi, jour où j'ai voulu mettre ma carte sim ds un autre tel pq j'ai un souci avec les MMS qui ne partent pas tout le temps vers les destinataires. Resultat, même ceux qui les recevaient ne recoivent plus rien et moi non plus !
J'ai appelé plusieurs fois free et soit disant il y aurait un pb général avec les MMS. J'avais du mal à y croire pq j'ai rien trouvé sur les forums qui en parlait ! et bien sur ils ne savent pas qd çà va etre retabli ... moi j'en ai marre çà commence à durer, et je vais bientot accoucher et j'aimerai bien pouvoir envoyer des MMS !!!
et j'ai la puce du bas ! où est ce que tu as vu qu'elle poserait probleme ?? merci pr l'info

Mic
P'tit nouveau
Participation dans ce sujet : 2
Messages : 3
Enregistré le : il y a 6 ans

Message par Mic » il y a 6 ans

Bonjour Poupou,

As-tu essayé de changer le type d'APN Free en "internet" ? (voir mon message ci-dessus). Parce que moi depuis ça marche.

Bon courage pour cet heureux évènement à venir ;)

poupou
P'tit nouveau
Participation dans ce sujet : 3
Messages : 11
Enregistré le : il y a 6 ans

Message par poupou » il y a 6 ans

bataclan j'ai essayé ta methode et çà marche pas pr moi et mic j'ai pas compris ta manip
j'ai un forfait à 19 euros et un sony xperia

Répondre