Doléances > option Data

Des problèmes avec votre abonnement, l'inscription ou tout autres problèmes avec Free Mobile ? Alors c'est dans ce Forum. Pour les râleurs, mécontents ou tout simplement pour vous exprimer.
Répondre
nicoue2
P'tit nouveau
Participation dans ce sujet : 5
Messages : 6
Enregistré le : il y a 6 ans

option Data

Message par nicoue2 » il y a 6 ans

J'ai souscrit l'option Data................la seule photo que j'ai voulu envoyer ce mois-ci ne part pas............"paramètres MMS non définis"...........
pourtant avec le même téléphone j'avais déjà envoyé des photos avec mobicarte bouyghes et je n'ai rien changé dans les paramètres de mon téléphone.

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
Avatar du membre
Kuiper
Vieux de la vieille
Participation dans ce sujet : 2
Messages : 839
Enregistré le : il y a 6 ans

Message par Kuiper » il y a 6 ans

Justement, les paramètres ne sont pas les mêmes avec bouygues et free.
Quel est ton téléphone, pour voir si on peux t'aider à configurer le téléphone avec les bons paramètres ?
Nexus 5 & 7

nicoue2
P'tit nouveau
Participation dans ce sujet : 5
Messages : 6
Enregistré le : il y a 6 ans

Message par nicoue2 » il y a 6 ans

Nokia 2720

merci

Avatar du membre
Kuiper
Vieux de la vieille
Participation dans ce sujet : 2
Messages : 839
Enregistré le : il y a 6 ans

Message par Kuiper » il y a 6 ans

Ce que j'ai pu trouver sur internet pour paramétrer le 2720, dit nous si ça fonctionne :

MENU; configuration; paramètre de config perso; nouveau; Free MMS
Nom du compte : MMS Free
Adresse du serveur : http://mms.free.fr
Utiliser point d'accès préféré : non
Serveur proxy : désactivé
Point d'accès de données par paquets : mmsfree
Type de réseau : IPv4
Type d'authentification : normale
Nom d'utilisateur : vide
Mot de passe : vide

Dans Messagerie -> Paramètres des messages --> msgs multimédias --> Autoriser réception multimédia : Oui
Nexus 5 & 7

nicoue2
P'tit nouveau
Participation dans ce sujet : 5
Messages : 6
Enregistré le : il y a 6 ans

Message par nicoue2 » il y a 6 ans

j'ai essayé tout est marqué comme tu dis mais çà ne fonctionne pas!
merci quand même

Avatar du membre
Bataclan
Modérateur
Participation dans ce sujet : 1
Messages : 5388
Enregistré le : il y a 7 ans
Localisation : 01580 IZERNORE

Message par Bataclan » il y a 6 ans

Bonjour,

Essaie de regarder là.

Procédure pour paramétrer un point d’accès Internet Free sur les S40:

1. Menu
2. Paramètres
3. Configuration
4. Paramètres Personnels
5. Ajouter(OU Options>Ajouter Nouveau)
6. Internet (Ou Orange world, il faut toujours sélectionner le 1er choix de la liste)
7. Modifier Nom du compte : Free
8. Sélectionner Non dans la rubrique « Utiliser Point d’accès Préféré »
9. Paramètres du point d’accès
10. Paramètres porteuses
11. Dans « Point accès données paquet », indiquer : free

12. Retour X 4
13. Paramètres config. Défaut : sélectionner « configuration personnelle », puis cliquez sur « Par déf. »
14. Par défaut dans appl : choisir Oui
15. Vérifier que la rubrique « Point d’accès préféré » est vide

16. Retour au Menu principal
17. Internet (ou Web)

18. Paramètres Internet
19. Param. De config.
20. Configuration : choisir config. Perso
21. Dans la rubrique Compte, free doit apparaître
22. L’appareil permet désormais un accès un internet

Procédure pour paramétrer un point d’accès MMS Free sur les S40:

23. Menu
24. Paramètres
25. Configuration
26. Paramètres Personnels
27. Ajouter(OU Options>Ajouter Nouveau)
28. MMS ou Messagerie Multimédia
29. Modifier Nom du compte : MMS Free
30. Adresse Serveur : http://mms.free.fr
31. Sélectionner Non dans la rubrique « Utiliser Point d’accès Préféré »
32. Paramètres du point d’accès
33. Paramètres porteuses
34. Dans « Point accès données paquet », indiquer : mmsfree

35. Retour X 4
36. Paramètres config. Défaut : sélectionner « configuration personnelle », puis cliquez sur « Par déf. »
37. Par défaut dans appl : choisir Oui
38. Vérifier que « Point d’accès préféré » est vide

39. Retour au Menu principal
40. Messagerie

41. Paramètres Messages
42. MMS
43. Param. De config
44. Configuration : choisir config. Perso
45. Dans la rubrique Compte, MMS free doit apparaître
46. L’appareil permet désormais l’envoi et la réception des MMS

Retrouvez également ces informations sur :

http://mobile.free.fr/assistance/46.html
Abonnée FreeMobile : 11/01/2012
Huawei P20 PRO Android 8.1 Oréo.
Forfaits: 15.99€ le 11/01/2012 pour madame - 15.99€ le 12/01/2012 pour moi - 15.99€ le 26/09/2013 pour ma nièce.
Portabilité : Orange
SIM : Activée

nicoue2
P'tit nouveau
Participation dans ce sujet : 5
Messages : 6
Enregistré le : il y a 6 ans

Message par nicoue2 » il y a 6 ans

merci Bataclan

J'ai procédé comme c noté mais dans la rubrique "mon point d'accès préféré" impossible d'enlever bouygtel et free n'appraît pas.
J'ai réussi à récupérer un MMS mais l'envoi d'une photo a encore échoué.

Merci encore j'ai un peu avancé!!

nicoue2
P'tit nouveau
Participation dans ce sujet : 5
Messages : 6
Enregistré le : il y a 6 ans

Message par nicoue2 » il y a 6 ans

Voilà çà marche enfin!!

un grand merci à Kuiper et Bataclan

Répondre