Couvertures & Zones blanches > Accès aux contenus de type audio-vidéo impossible

Répondre
nordine712001
P'tit nouveau
Participation dans ce sujet : 4
Messages : 4
Enregistré le : il y a 3 ans

Accès aux contenus de type audio-vidéo impossible

Message par nordine712001 » il y a 3 ans

Bonjour à tous,

En région Dunkerque, je suis abonné à un forfait data 20G0 et j'observe depuis maintenant trois semaine que l'accès à des contenus audio ou vidéo, via des applications tel que youtube et autres applications disponibles sur googleplay, sont impossibles et curieusement dans des plages horaires comprises entre 8H00 et 00H00. J'ai la précision des chiffres car je travaille de nuit ou là l'accès est instantané. Comment se fait il alors que je contacte le service technique pour avoir des explications celui-ci me renvoie à des motifs vagues tel que le déploiement d'antenne ou la progression du réseau en général. J'ai, donc, migré sur différents endroits à des moments différents et le résultat est le même " serveur perdue " comme message sur youtube et autres applications aucun accès sur des multiples tentatives. J'attends vos témoignages afin de me confirmer cette situation avant de rendre public une vidéo qui témoignera de ce "bridage" en règle s'il s'agit bien de cela.

Configuration : Lollipop 5.0 Gsm : Nexus 5

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
nordine712001
P'tit nouveau
Participation dans ce sujet : 4
Messages : 4
Enregistré le : il y a 3 ans

Message par nordine712001 » il y a 3 ans

Pour précisons supplémentaires, j'ai réinstaller mon système deux fois et rien y fait ce qui me parait pas être un problème système puisque j'accède à la nature de n'importe quel contenu en mode "wifi". Mon seuil data n'étant pas atteint, je prétends jusqu'à preuve du contraire qu'il y'a un bridage des contenus vidéos et audios chez mon opérateur freemobile. J'ai attendu cette date, date à laquelle se remet à zéro mon compteur data, pour développer ce sujet POUR NE LAISSER AUCUN DOUTE quant à un éventuel excès de consommation de mon forfait limité à 20 GO. Merci de vos réponses

Avatar du membre
tsch67hag
Ancêtre
Participation dans ce sujet : 1
Messages : 2087
Enregistré le : il y a 6 ans
Localisation : Bas-Rhin

Message par tsch67hag » il y a 3 ans

As tu regardé sur quelles antennes tu te trouve ?
Il est possible que sur ton lieu de travail c'est du free 3 ou 4 g et chez tout toi orange (maxi 3g). Si c'est le cas, rien à faire à part attendre le déploiement complet de free.
Adsl : Ancien Free à 1.99€ (2011) puis SFR à 14.90 (2012) et re Free à 1,99 (Vive Ventes privées)
Abonné FreeMobile : 10/01/2012
Forfaits: 15.99 et 2 X 2 € free
Galaxy S2 Android 4.4
NEXUS 5

nordine712001
P'tit nouveau
Participation dans ce sujet : 4
Messages : 4
Enregistré le : il y a 3 ans

Message par nordine712001 » il y a 3 ans

Le réseau est couvert 3g avec itinerance , je suis pas sur que cela provienne d'un problème lié au réseau car comme je l'explique durant la nuit cela fonctionne parfaitement et curieusement de journée c'est le k.o. et puis jusqu'au mois dernier cela fonctionnait bien de nuit comme de jour. Je crois que Free est en conflit avec Google et YouTube pour l'usage de son réseau ajouté a l'itinérance sur orange on peut que supposer tout ce qui arrive , lourd comme

situation..

Avatar du membre
Bataclan
Modérateur
Participation dans ce sujet : 1
Messages : 5340
Enregistré le : il y a 6 ans
Localisation : 01580 IZERNORE

Message par Bataclan » il y a 3 ans

Bonjour,

La nuit il doit ya avoir moins d'utilisateurs sur le réseau.
Abonnée FreeMobile : 11/01/2012
Wiko U Feel Prime Android 6.0.1 Marshmallow
Forfaits: 15.99€ le 11/01/2012 pour madame - 15.99€ le 12/01/2012 pour moi - 15.99€ le 26/09/2013 pour ma nièce.
Portabilité : Orange
SIM : Activée

nordine712001
P'tit nouveau
Participation dans ce sujet : 4
Messages : 4
Enregistré le : il y a 3 ans

Message par nordine712001 » il y a 3 ans

De là a e qu'aucune requête n'aboutisse, il y'a une marge. J'insiste aucune connexion est établie.

Répondre