Couvertures & Zones blanches > Débit constamment limité

Répondre
Baguette
P'tit nouveau
Participation dans ce sujet : 3
Messages : 3
Enregistré le : il y a 2 ans

Débit constamment limité

Message par Baguette » il y a 2 ans

Bonjour,

Tout est dans le titre. En mode données mobiles, je ne dépasse jamais 20kb/s de débit descendant.

J'habite aux alentours d'Angers, Maine et Loire, mais cela m'arrive également dans le Sud et en Bretagne. J'ai mon forfait free 19,99€ depuis quelques mois maintenant et cela a toujours été ainsi. C'est très ennuyant car je ne peux utiliser certaines applications qualifiant mon réseau d'insuffisant, etc...

En espérant que quelqu'un puisse m'aider (peut être vous faut-il d'autres informations), merci.

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
Avatar du membre
Falager
Freenaute
Participation dans ce sujet : 2
Messages : 3759
Enregistré le : il y a 5 ans

Message par Falager » il y a 2 ans

Effectivement, le débit est faible.
As-tu vérifié ta couverture avec Sensorly dans les différents lieux habituels ?
http://fr.sensorly.com/map/2G-3G/FR/Fra ... e|coverage
Il faut zoomer exactement dans le quartier.
Déplace-toi sous une antenne Free pour vérifier le débit (voir la carte)
Et en cherchant le réseau en mode manuel ?
Eteindre le mobile, enlever la batterie et la remettre.
Dans les paramétrages, est-ce que ton serveur est correct ? (mms.free.fr)
Free ne couvre que 75% de la population en 3G.
Forfait 0€ 11/01/12 OK 16/01/12
Forfait 2€ 18/01/12 OK 14/02/12
Achat mobile 31/01/12 Livré 06/02/12
Forfait 20€ 17/09/12 OK 22/09/12
Achat ZTE F160 5€ 24/07/13 Livré 01/08/13
Achat Wileyfox Spark+ 120€ 15/01/17 Livré 25/01/17
FreeBox V4 IdF

Baguette
P'tit nouveau
Participation dans ce sujet : 3
Messages : 3
Enregistré le : il y a 2 ans

Message par Baguette » il y a 2 ans

Effectivement mon quartier est dans une zone grise (quelques taches vertes et bleues autour)..
Sinon j'ai toujours le symbole H+ avec une ou deux barres..

J'ai revérifié mes paramètres APN et j'ai les mêmes que ceux préconisés sur le site d'assistance de free. J'ai enlevé ma batterie, aucun changement.
Je n'ai pas eu l'occasion d'aller à proximité d'une antenne free pour le moment.

J'étais chez Orange avant et avais une couverture 3G décente, je croyais que Free utilisait parfois le réseau Orange? Même si les abonnés orange sont prioritaires je suppose..

Avatar du membre
Falager
Freenaute
Participation dans ce sujet : 2
Messages : 3759
Enregistré le : il y a 5 ans

Message par Falager » il y a 2 ans

Es-tu sûr d'être en mode recherche réseau automatique ?
Normalement, si Orange est mieux, ça l'accroche.
Essaye en forçant le réseau sur Orange 3G pour vérifier.

Sinon, faudra penser à changer de crèmerie...
Voir la couverture de Bouygues.
Forfait 0€ 11/01/12 OK 16/01/12
Forfait 2€ 18/01/12 OK 14/02/12
Achat mobile 31/01/12 Livré 06/02/12
Forfait 20€ 17/09/12 OK 22/09/12
Achat ZTE F160 5€ 24/07/13 Livré 01/08/13
Achat Wileyfox Spark+ 120€ 15/01/17 Livré 25/01/17
FreeBox V4 IdF

Baguette
P'tit nouveau
Participation dans ce sujet : 3
Messages : 3
Enregistré le : il y a 2 ans

Message par Baguette » il y a 2 ans

Oui je suis en automatique. Quand je passe en manuel je ne vois que Free, Sfr et Bouygues..

Voila mon speedtest : http://www.speedtest.net/my-result/a/1349622405

Répondre