Problème 4G Bordeaux

Problème 4G Bordeaux

Messagepar aymericfbm » Dim 6 Sep 2015 16:25

Bonjour, je suis dans Bordeaux (au Quai) et je capte une antenne free en 4G, je viens d'emenager dans mon appartement et j'ai fait un speed test hier, j'avais environ plus de 13000kb/s, n'ayant pas de box pour le moment j'ai voulus utiliser mon téléphone donc hier soir en tant que box mais je me retrouve avec 20kb/s j'ai essayé partout dans l'appartement même débit... je ne comprend pas ce qu'il se passe aujourd'hui pareil. je n'ai utiliser que 2go sur mon forfais ce mois-ci.

Une idée ?

Voici une capture pour illustrer ce que je veux dire :

Image

Merci !
aymericfbm
P'tit nouveau
 
Messages: 5
Inscription: Lun 17 Aoû 2015 08:27

Problème 4G Bordeaux

Publicité
 

Re: Problème 4G Bordeaux

Messagepar roland26 » Dim 6 Sep 2015 19:53

BONSOIR.
Deux explications possible :
-Antenne en panne, le 3244 devrait le savoir.
-Antenne surchargée par manque de densification réseau et là, les dernières augmentations de fair use a 50Go ne vont pas arranger les choses et martyriser un peu plus le réseau.
Ici, on te répondra que les geeks sont de sorties mais toi tu payes pour un service qu'on ne te donne pas.
Chaque opérateur cherche a augmenter le nombre de ses abonnés.
--Free augmente son fair use
--Sfr a une politique de prix bas que même Free n'arrive plus a suivre.
--Orange ses prix élevés mais sa qualité réseau
--Bouygues un mélange de tout cela.

Au final, vive le sans engagement.
Using Tapatalk
roland26
Fidèle
 
Messages: 155
Inscription: Jeu 1 Mai 2014 14:13


Retourner vers Sud Ouest

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité