Couvertures & Zones blanches > perte du réseau mobile

Répondre
cherryangy
P'tit nouveau
Participation dans ce sujet : 2
Messages : 2
Enregistré le : il y a 4 ans

perte du réseau mobile

Message par cherryangy » il y a 4 ans

Bonjour,

J'ai un petit problème, depuis 14h aujourd'hui je n'ai plus de réseau Free sur mon téléphone, hors je peux toujours recevoir les notifications mail hotmail ou gmail et facebook mais je ne peux envoyer de texto ni appeler ... ce matin ca marchait mais la rien a faire, j'ai essayé de chercher manuellement le réseau il me dit que c'est indisponible. j'ai aussi essayé d'éteindre et rallumer mon tel ca fais rien. et ma facture est passé le 31 janvier donc pas de soucis la dessus. Sur mon espace perso free mobile aucune information réseau.

Est ce que quelqu'un a le même problème ou pourrait m'aider ?

Merci

Cherryangy

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
Benji
Vieux de la vieille
Participation dans ce sujet : 1
Messages : 701
Enregistré le : il y a 5 ans

Message par Benji » il y a 4 ans

Sans doute un pb local et ponctuel sur l antenne. Essaie de désactiver la 3G sur ton téléphone
Freebox révolution V6
Free mobile forfait illimité 4G 20 GO 15.99 Euros
iPhone 6 or 64go ios 8.1.3

cherryangy
P'tit nouveau
Participation dans ce sujet : 2
Messages : 2
Enregistré le : il y a 4 ans

Message par cherryangy » il y a 4 ans

j'ai déjà essayé ca change rien ...

apparemment il y aurait un problème de réseau de chez orange et du coup le réseau free en pâtirait :
http://www.universfreebox.com/article/1 ... e-impactes

Donc je vais attendre et on verra bien !

Merci quand même !

vayu33
P'tit nouveau
Participation dans ce sujet : 1
Messages : 1
Enregistré le : il y a 4 ans

Message par vayu33 » il y a 4 ans

Bonjour, depuis hier nous sommes une dizaine chez free mobile à ne pouvoir lancer la 3G que ce soit sur Bordeaux comme sur le reste de la GIRONDE. Nous avons des Galaxy S2, Ace et des Iphone.
J'ai contacté le 3244 de free mobile qui m'a fait faire plein de manipulation mais rien de plus si ce n'est que dès que le réseau pointe sur une antenne ORANGE on perd la 3G.
Voilà.

Annelle
P'tit nouveau
Participation dans ce sujet : 1
Messages : 14
Enregistré le : il y a 5 ans

Message par Annelle » il y a 4 ans

idem pour moi à Nantes depuis hier! Grrr

floreng
Fidèle
Participation dans ce sujet : 1
Messages : 291
Enregistré le : il y a 5 ans

Message par floreng » il y a 4 ans

Vous n'allez quand même pas incriminer Orange, il y a tant de gens qui le vénère. :mrgreen:
Freebox V5 à 30 €
Forfait 16 € du 11/01 à 8h35
Porta / 26/01/12 à 11 h, depuis le 22/01 ok à 15h
2) le 23/01
3) & SIM le 24/01

1 à 2 € du 18/01, mail 10/02 disant le 14 - échec porta
MAJ RIO/3244 le 23/02+07/03 Tant pis

1 à 2 € le 10/03 ok le 16/03

bruno2h
P'tit nouveau
Participation dans ce sujet : 1
Messages : 1
Enregistré le : il y a 4 ans

Message par bruno2h » il y a 4 ans

Bonjour,

Depuis plus d'une semaine rue de l'Argonne à Mérignac, mon mobile est connecté en 3g mais surf Internet impossible. En forçant en edge le téléphone, là je peux surfer sur le Web. En me déplaçant de 600 ou 700 m vers une autre antenne, je retrouve le surf en 3g. Je précise que la voix passe en 3g comme en edge.
Un appelle au 3244 m'a permis de faire un levé de doute sur le mobile et de faire remonter l'information mais toujours pas de fonctionnement nominal de l'antenne de la rue de l'Argonne.
y a t'il d'autres personnes impactés par ce problème ?

merci de votre participation.

Bruno

BoPa33
P'tit nouveau
Participation dans ce sujet : 2
Messages : 3
Enregistré le : il y a 4 ans

Message par BoPa33 » il y a 4 ans

Bonjour,

Ce matin, j'ai posté sur un autre sujet concernant le même problème sur le relais Orange situé au 275 rue Blanqui - 33000 Bordeaux.
viewtopic.php?f=18&t=8155&p=58914#p58914

Suite à la lecture de votre sujet, je viens de tester en Edge et effectivement cela fonctionne.
Il semble bien qu'il y ai un problème d'itinérance en 3G sur certaines antennes Orange.

Mon dernier contact avec l'assistance de free datant du 12/03, je vais attendre de début de la semaine prochaine pour les recontacter.

BoPa33
P'tit nouveau
Participation dans ce sujet : 2
Messages : 3
Enregistré le : il y a 4 ans

Message par BoPa33 » il y a 4 ans

Bonjour,

Finalement, pas besoin de contacter l'assistance free.
La 3G en itinérance sur Orange fonctionne à nouveau depuis hier (20/03).

Pourvu que ça dure.

Répondre