Android > impossible éteindre

Free Mobile sur Android. Applications dédiées, configuration, ...
Répondre
marquis
P'tit nouveau
Participation dans ce sujet : 5
Messages : 22
Enregistré le : il y a 6 ans

impossible éteindre

Message par marquis » il y a 3 ans

Bonjour à tous.
Galaxy note 1 (je ne sais pas si ça existe). Impossible de l'éteindre. J'ai changé la batterie mais le problème est le même. Je soupçonne samsung de limiter la durée de vie de ses mobiles et je suis partant pour une action de groupe. Vous me direz !
merci

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
Avatar du membre
Falager
Freenaute
Participation dans ce sujet : 2
Messages : 3759
Enregistré le : il y a 6 ans

Message par Falager » il y a 3 ans

Le contact du bouton power off doit être oxydé. La sueur, l'humidité, etc... la vieillesse...
Forfait 0€ 11/01/12 OK 16/01/12
Forfait 2€ 18/01/12 OK 14/02/12
Achat mobile 31/01/12 Livré 06/02/12
Forfait 20€ 17/09/12 OK 22/09/12
Achat ZTE F160 5€ 24/07/13 Livré 01/08/13
Achat Wileyfox Spark+ 120€ 15/01/17 Livré 25/01/17
FreeBox V4 IdF

Avatar du membre
tsch67hag
Ancêtre
Participation dans ce sujet : 3
Messages : 2087
Enregistré le : il y a 6 ans
Localisation : Bas-Rhin

Message par tsch67hag » il y a 3 ans

Quand tu dis impossible d'éteindre, c'est l'action sur le bouton qui est inopérante ou la confirmation sur l'écran ?

Envoyé de mon Nexus 5 en utilisant Tapatalk
Adsl : Ancien Free à 1.99€ (2011) puis SFR à 14.90 (2012) et re Free à 1,99 (Vive Ventes privées)
Abonné FreeMobile : 10/01/2012
Forfaits: 15.99 et 2 X 2 € free
Galaxy S2 Android 4.4
NEXUS 5

marquis
P'tit nouveau
Participation dans ce sujet : 5
Messages : 22
Enregistré le : il y a 6 ans

Message par marquis » il y a 3 ans

tsch67hag a écrit :Quand tu dis impossible d'éteindre, c'est l'action sur le bouton qui est inopérante ou la confirmation sur l'écran ?

Envoyé de mon Nexus 5 en utilisant Tapatalk
salut, C'est la confirmation sur l'écran. le mobile s'éteint et se rallume soit instantanément soit une seconde soit deux soit cinq secondes après, ça dépend de l'humeur de ce monsieur. Bizarrement, autour de 30% de charge le phénomène ne se produit plus.

Avatar du membre
Falager
Freenaute
Participation dans ce sujet : 2
Messages : 3759
Enregistré le : il y a 6 ans

Message par Falager » il y a 3 ans

Je persiste, oxydation.
La tension variant, l'effet court-circuit varie aussi.
Forfait 0€ 11/01/12 OK 16/01/12
Forfait 2€ 18/01/12 OK 14/02/12
Achat mobile 31/01/12 Livré 06/02/12
Forfait 20€ 17/09/12 OK 22/09/12
Achat ZTE F160 5€ 24/07/13 Livré 01/08/13
Achat Wileyfox Spark+ 120€ 15/01/17 Livré 25/01/17
FreeBox V4 IdF

marquis
P'tit nouveau
Participation dans ce sujet : 5
Messages : 22
Enregistré le : il y a 6 ans

Message par marquis » il y a 3 ans

Falager a écrit :Je persiste, oxydation.
La tension variant, l'effet court-circuit varie aussi.
merci, suivant ton conseil appuyé, j'ai pulvérisé avec un "nettoyant contact" mais le résultat es le même. Demain, je démonte et je pulvérise en direct

marquis
P'tit nouveau
Participation dans ce sujet : 5
Messages : 22
Enregistré le : il y a 6 ans

Message par marquis » il y a 3 ans

le résultat est le même.
errare

Avatar du membre
tsch67hag
Ancêtre
Participation dans ce sujet : 3
Messages : 2087
Enregistré le : il y a 6 ans
Localisation : Bas-Rhin

Message par tsch67hag » il y a 3 ans

marquis a écrit : salut, C'est la confirmation sur l'écran. le mobile s'éteint et se rallume soit instantanément soit une seconde soit deux soit cinq secondes après, ça dépend de l'humeur de ce monsieur. Bizarrement, autour de 30% de charge le phénomène ne se produit plus.
Quand tu écris 30%, c'est au delà de 30 que ça fonctionne?
Quand il est coupé, et que tu le met s en charge, s'allume t il tout seul ?

Envoyé de mon Nexus 5 en utilisant Tapatalk
Adsl : Ancien Free à 1.99€ (2011) puis SFR à 14.90 (2012) et re Free à 1,99 (Vive Ventes privées)
Abonné FreeMobile : 10/01/2012
Forfaits: 15.99 et 2 X 2 € free
Galaxy S2 Android 4.4
NEXUS 5

marquis
P'tit nouveau
Participation dans ce sujet : 5
Messages : 22
Enregistré le : il y a 6 ans

Message par marquis » il y a 3 ans

re et merci de t'occuper de mon cas.
Quand je dis 30%, c'est une approximation. C'est en deça qu'il fonctionne plus ou moins.Actuellement il est à 20% de charge et il fonctionne correctement. Parfois il se décharge complètement.
Eteint, je viens de le remettre en charge, il s'est allumé et il vient de s'éteindre .
A +

Avatar du membre
tsch67hag
Ancêtre
Participation dans ce sujet : 3
Messages : 2087
Enregistré le : il y a 6 ans
Localisation : Bas-Rhin

Message par tsch67hag » il y a 3 ans

J'ai un problème similaire sur un S2.
En fait ça ne me dérange pas étant donné que le portable ne me sert que pour faire des tests personnalisation de roms.
Je ne peux que te conseiller de t'inscrire sur le forum galaxys-team.fr et d'y exposer ton problème.
Tu auras certainement plus de réponses qu'ici, ce forum ne traitant que les Samsung de la série galaxy S et note.
Est tu sous une ROM stock?

Envoyé de mon Nexus 5 en utilisant Tapatalk
Adsl : Ancien Free à 1.99€ (2011) puis SFR à 14.90 (2012) et re Free à 1,99 (Vive Ventes privées)
Abonné FreeMobile : 10/01/2012
Forfaits: 15.99 et 2 X 2 € free
Galaxy S2 Android 4.4
NEXUS 5

Répondre