iPhone > Réseau indisponible mais wifi ok

Free Mobile sur iPhone. Applications dédiées, configuration, ...
Répondre
elisha
P'tit nouveau
Participation dans ce sujet : 3
Messages : 3
Enregistré le : il y a 2 ans

Réseau indisponible mais wifi ok

Message par elisha » il y a 2 ans

Bonjour,

Je me permets de poster ici parce que je suis face à une situation plutôt incompréhensible. Mon iPhone 5 a toujours fonctionné correctement. Hier soir, il s'est éteint par manque de batterie. Lorsque je l'ai rallumé, le réseau est passé en indisponible. J'ai vérifié à plusieurs endroits mais toujours aucun réseau. Le wifi, lui, fonctionne.

J'ai procédé à une réinitialisation des paramètres réseau, installé la dernière mise à jour de l'Os, retiré puis remis la carte SIM et rien ne change. Le téléphone passe immédiatement en "réseau indisponible" lors de l'allumage.

J'ai contacté l'assistance Apple, qui bien sûr, m'indique que ma garantie est dépassée, et me propose de changer mon téléphone pour la modique somme de 261€ (ce qui commence à faire cher pour un téléphone acheté 700€ à la base).

Je ne sais plus du tout quoi faire. J'ai demandé à Free de m'envoyer une nouvelle carte SIM au cas où ce serait le soucis, mais honnêtement j'ai un gros doute.

Je pense devoir ouvrir le téléphone pour procéder à une réparation, mais je ne suis pas vraiment douée pour ce genre de manipulation et j'aimerais dans la mesure du possible éviter d'avoir à en arriver là.
Auriez vous des idées à propos de ce que je peux faire ?

Merci beaucoup par avance !

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
Avatar du membre
Falager
Freenaute
Participation dans ce sujet : 2
Messages : 3759
Enregistré le : il y a 5 ans

Message par Falager » il y a 2 ans

elisha a écrit :J'ai contacté l'assistance Apple, qui bien sûr, m'indique que ma garantie est dépassée, et me propose de changer mon téléphone pour la modique somme de 261€ (ce qui commence à faire cher pour un téléphone acheté 700€ à la base).
On appelle cela prendre les clients pour des Ipoires.
Heureusement, ils ne t'ont pas dit de changer ta voiture ou ton appart... :oops:

Sélectionner manuellement le réseau pour vérifier.
Si manuellement il n'y a aucun réseau, alors tu as un pb de réception.
Ou essayer le mode avion et revenir en réseau automatique.
Forfait 0€ 11/01/12 OK 16/01/12
Forfait 2€ 18/01/12 OK 14/02/12
Achat mobile 31/01/12 Livré 06/02/12
Forfait 20€ 17/09/12 OK 22/09/12
Achat ZTE F160 5€ 24/07/13 Livré 01/08/13
Achat Wileyfox Spark+ 120€ 15/01/17 Livré 25/01/17
FreeBox V4 IdF

elisha
P'tit nouveau
Participation dans ce sujet : 3
Messages : 3
Enregistré le : il y a 2 ans

Message par elisha » il y a 2 ans

J'ai déjà essayé ces deux manipulations, qui habituellement fonctionnent, mais... Ca n'a rien changé. J'ai super peur que ce soit matériel parce que comme tu le dis si bien, ils nous prennent vraiment pour des abrutis. Le clou je crois, c'est quand le type de l'assistance m'a dit qu'il espérait que je trouverais mon bonheur à la concurrence xD

Enfin du coup, je vais attendre ma nouvelle carte SIM pour voir si ça change quelque chose. Sinon, je ne vois vraiment pas quoi faire :/

Avatar du membre
Falager
Freenaute
Participation dans ce sujet : 2
Messages : 3759
Enregistré le : il y a 5 ans

Message par Falager » il y a 2 ans

Bonne idée de changer de sim.
Elle a peut-être été flinguée par la coupure de tension.
En espérant que ce soit ça.

As-tu sorti la sim, frottée sur un tissu, et réinstallée ?
Elle peut avoir un défaut de contact...
C'est la sim qui se connecte aux réseaux.
Le wifi marche différemment.
Forfait 0€ 11/01/12 OK 16/01/12
Forfait 2€ 18/01/12 OK 14/02/12
Achat mobile 31/01/12 Livré 06/02/12
Forfait 20€ 17/09/12 OK 22/09/12
Achat ZTE F160 5€ 24/07/13 Livré 01/08/13
Achat Wileyfox Spark+ 120€ 15/01/17 Livré 25/01/17
FreeBox V4 IdF

elisha
P'tit nouveau
Participation dans ce sujet : 3
Messages : 3
Enregistré le : il y a 2 ans

Message par elisha » il y a 2 ans

Oui, j'ai sorti la Sim et je l'ai nettoyée plusieurs fois, mais rien à faire... J'espère effectivement que c'est juste qu'elle a grillé même si elle me paraît aussi neuve que lorsque je l'ai eue :(

Répondre