Autres plateformes (Backberry, Windows phone, ...) > BlackBerry Z10 : Problème configuration APN

BlackBerry, Symbian (Nokia), Bada, Windows Phone, WebOS (Palm / HP)
Verrouillé
IniActiviti
P'tit nouveau
Participation dans ce sujet : 1
Messages : 4
Enregistré le : il y a 3 ans

BlackBerry Z10 : Problème configuration APN

Message par IniActiviti » il y a 3 ans

Bonjour,
J'ai un BlackBerry Z10 depuis quelques jours ainsi que forfait à 2€ avec l'option BlackBerry chez Free.

La configuration de l'APN est différente que sur Android...C'est à dire qu'il me demande : Le nom de l'APN, un nom d'utilisateur, un mot de passe et un mode d'authentification (PAP ou CHAP).

Quand je rentre le nom d'APN "free" comme par défaut un message d'erreur apparaît mais quand je rentre "mmsfree" tout semble fonctionner..Sauf que la "3G BlackBerry " ne fonctionne pas...Je n'ai aucun problème pour envoyer des MMS (normalement, seulement disponibles avec l'option BlackBerry donc cela nous prouve qu'elle est bien activée).

Merci
Cordialement

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
Avatar du membre
Bataclan
Modérateur
Participation dans ce sujet : 1
Messages : 5330
Enregistré le : il y a 5 ans
Localisation : 01580 IZERNORE

Message par Bataclan » il y a 3 ans

Bonjour,

Falager a répondu sur le deuxième post, je verrouille celui là.

viewtopic.php?f=30&t=10229
Abonnée FreeMobile : 11/01/2012
Wiko U Feel Prime Android 6.0.1 Marshmallow
Forfaits: 15.99€ le 11/01/2012 pour madame - 15.99€ le 12/01/2012 pour moi - 15.99€ le 26/09/2013 pour ma nièce.
Portabilité : Orange
SIM : Activée

Verrouillé