Autres plateformes (Backberry, Windows phone, ...) > Paramètrage MMS sur un Wave3 GT-S8600

BlackBerry, Symbian (Nokia), Bada, Windows Phone, WebOS (Palm / HP)
Répondre
DUME06
P'tit nouveau
Participation dans ce sujet : 2
Messages : 2
Enregistré le : il y a 3 ans

Paramètrage MMS sur un Wave3 GT-S8600

Message par DUME06 » il y a 1 an

Bonjour
Je viens de récupérer le Wave 3 GT 8600 de mon épouse qui était sous ORANGE et fonctionnait parfaitement bien.
Il fonctionne maintenant sous FREE et le seul problème restant est l'envoie et la réception des MMS.
J'ai essayé les configurations proposées sur le forum et dans les 2 cas -- Le texte est bien transmis ou reçu mais pas les PHOTOS ????
Précédemment j'avais un Wave 2 et il fonctionnait parfaitement bien avec sa configuration..
Je vous remercie par avance pour votre aide et vos conseils et vous prie de croire en ma parfaite considération.
DUME06
Param Wave3.jpg
Voici les 2 configurations que j'ai récupéré sur le forum
Param Wave3.jpg (137.24 Kio) Vu 2472 fois

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
Avatar du membre
Falager
Freenaute
Participation dans ce sujet : 1
Messages : 3759
Enregistré le : il y a 5 ans

Message par Falager » il y a 1 an

adresse de proxy est probablement incorrecte.
l'enlever
Forfait 0€ 11/01/12 OK 16/01/12
Forfait 2€ 18/01/12 OK 14/02/12
Achat mobile 31/01/12 Livré 06/02/12
Forfait 20€ 17/09/12 OK 22/09/12
Achat ZTE F160 5€ 24/07/13 Livré 01/08/13
Achat Wileyfox Spark+ 120€ 15/01/17 Livré 25/01/17
FreeBox V4 IdF

DUME06
P'tit nouveau
Participation dans ce sujet : 2
Messages : 2
Enregistré le : il y a 3 ans

Message par DUME06 » il y a 1 an

Falager a écrit :adresse de proxy est probablement incorrecte.
l'enlever
Bonsoir Falager
Je vous remercie infiniment pour votre célérité et votre bienveillance; mais comment supprime t-on l'adresse proxy ??
je remet bien à blanc la zone ; mais après la sauvegarde l'adresse 0.0.0.0:80 revient automatiquement dans la zone!!!!
Encore merci pour votre aide...
DUME06

Répondre