Autres plateformes (Backberry, Windows phone, ...) > modem et point d'acces mobile parametrage wave 575

BlackBerry, Symbian (Nokia), Bada, Windows Phone, WebOS (Palm / HP)
Répondre
exalte19
P'tit nouveau
Participation dans ce sujet : 8
Messages : 8
Enregistré le : il y a 5 ans

modem et point d'acces mobile parametrage wave 575

Message par exalte19 » il y a 5 ans

Bonjour,
J'ai un samsung 575 qui marche parfaitement: internet, sms, mms ... tout fonctionne sauf la fonction modem.
Autoriser connexion de donner est cocher.
Mais je ne peut pas cocher simultanement Point d'acces mobile et modem.
Quand je coche point d'acces mobile: mon téléphone est pris en compte par mon pc mais en local seulement
et quand je veux activer modem en plus j'ai un message: impossible d'utiliser la connexion de données.
Que doit on faire pour que ça marche?
Cordialement

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
Avatar du membre
Bataclan
Modérateur
Participation dans ce sujet : 7
Messages : 5340
Enregistré le : il y a 6 ans
Localisation : 01580 IZERNORE

Message par Bataclan » il y a 5 ans

Bonjour,

J'ai trouvé cela sur le net :
Bonjour à tous,

En effet, la fonction "point d'accès mobile" permet au mobile de servir de routeur, un peu comme avec la clef 3G E5832.

Cependant, ca ne fonctionne pas sur tous les Samsung Wave. Cela dépend de la version logicielle embarquée sur le mobile.

Pour les mobiles compatibles, voici la manipulation à effectuer :

Activer le mode Modem sur le Wave :

1/ Appuyez sur la touche Menu
2/ Sélectionnez "Paramètres"
3/ Sélectionnez "Connectivité"
4/ Sélectionnez "Point d’accès mobile"
! Si vous ne trouvez pas ici le menu "Point d’accès mobile", c'est que votre mobile n'est pas compatible. Il faudra alors utiliser le cable usb pour effectuer cette connexion !
5/ Appuyez sur "Point d’accès mobile" en haut de l'écran pour activer le mode modem. Un message apparaît. Appuyez sur "OK"
6/ Sélectionnez "Paramètres"
7/ Notez bien le mot de passe qui devra être réutilisé pour la connexion sur le PC.

Connexion depuis un PC :

1/ Depuis un PC, allez dans le "Gestionnaire de connexion réseau sans fil" ;
2/ Dans "Choisir un réseau sans fil", choisissez "Samsung Wave" puis cliquez sur "Connecter" ;
3/ Entrez le mot de passe affiché sur la fenêtre "Paramètres" du Wave puis lancez la connexion.

Votre ordinateur est connecté, vous pouvez maintenant surfer sur internet.
Les site.
Abonnée FreeMobile : 11/01/2012
Wiko U Feel Prime Android 6.0.1 Marshmallow
Forfaits: 15.99€ le 11/01/2012 pour madame - 15.99€ le 12/01/2012 pour moi - 15.99€ le 26/09/2013 pour ma nièce.
Portabilité : Orange
SIM : Activée

exalte19
P'tit nouveau
Participation dans ce sujet : 8
Messages : 8
Enregistré le : il y a 5 ans

Message par exalte19 » il y a 5 ans

Merci de votre réponse, mais dans mon cas tout est présent mais il me semble qu'il me manque un 3eme apn en plus de Free et Fre mms qui permettrai d'activer le modem pour la mobilité mais lequel?

exalte19
P'tit nouveau
Participation dans ce sujet : 8
Messages : 8
Enregistré le : il y a 5 ans

Message par exalte19 » il y a 5 ans

Après de nombreux essais, le modem s'active avec le point d'accès mobile (modif des apn), mais l'ordinateur considère cette connexion comme un réseau local uniquement.
J'ai enlevé le firewall du pc mais ça ne marche pas plus, les pages web ne peuvent pas s'afficher, pourtant la requete est bien envoyée du pc, réceptionnée par le téléphone mais lorsque la page devrait s'afficher j'ai le message d'erreur. Quelqu'un a t il une idée sur ce que j'ai oublié de parametrer ou d'activer ?
Cordialement

Avatar du membre
Bataclan
Modérateur
Participation dans ce sujet : 7
Messages : 5340
Enregistré le : il y a 6 ans
Localisation : 01580 IZERNORE

Message par Bataclan » il y a 5 ans

Bonjour,

Essaie de faire un essai avec un deuxième PC, si celà ne marche pas le problème vient bien du téléphone si c'est le PC qui est a mettre en cause.
Abonnée FreeMobile : 11/01/2012
Wiko U Feel Prime Android 6.0.1 Marshmallow
Forfaits: 15.99€ le 11/01/2012 pour madame - 15.99€ le 12/01/2012 pour moi - 15.99€ le 26/09/2013 pour ma nièce.
Portabilité : Orange
SIM : Activée

exalte19
P'tit nouveau
Participation dans ce sujet : 8
Messages : 8
Enregistré le : il y a 5 ans

Message par exalte19 » il y a 5 ans

idem sur tous les pc, le modem semble activé, bouton vert allumé, mais ne fonctionne pas.

Avatar du membre
Bataclan
Modérateur
Participation dans ce sujet : 7
Messages : 5340
Enregistré le : il y a 6 ans
Localisation : 01580 IZERNORE

Message par Bataclan » il y a 5 ans

Donc ton problème viens bien du téléphone, as tu pu regarder si ton téléphone pouvait fonctionner comme modem avec le lien que je t'ai donné ci-dessus ?
Abonnée FreeMobile : 11/01/2012
Wiko U Feel Prime Android 6.0.1 Marshmallow
Forfaits: 15.99€ le 11/01/2012 pour madame - 15.99€ le 12/01/2012 pour moi - 15.99€ le 26/09/2013 pour ma nièce.
Portabilité : Orange
SIM : Activée

exalte19
P'tit nouveau
Participation dans ce sujet : 8
Messages : 8
Enregistré le : il y a 5 ans

Message par exalte19 » il y a 5 ans

Avec le cable usb ça marche impec mais en partage internet sans fil impossible.
merci de votre aide

Avatar du membre
Bataclan
Modérateur
Participation dans ce sujet : 7
Messages : 5340
Enregistré le : il y a 6 ans
Localisation : 01580 IZERNORE

Message par Bataclan » il y a 5 ans

Je t'ai trouvé celà :
Avant de vous donner les indications à suivre pour utiliser votre téléphone Samsung Wave comme modem, je vous invite à contacter votre opérateur pour connaître la tarification de cet usage et savoir si votre opérateur l'autorise. Vous risquez une facturation hors forfait suite à l'usage comme modem de votre téléphone.

Vous avez deux possibilités pour utiliser votre téléphone comme modem.

La première est d'utiliser votre Samsung Wave comme point d'accès WiFi.
Dans les menus du téléphone, voici le chemin à suivre :
Paramètres > Connectivité > Point d'accès mobile

- Tout en haut de l'écran se trouve le bouton virtuel d'activation du mode point d'accès mobile.
- Paramètres : Assurez vous que le mode Modem est décoché.

Vous pourrez aussi personnaliser différents éléments comme le nom de votre point d'accès, le mot de passe, la visibilité de votre point d'accès.

La seconde possibilité est de connecter votre téléphone à votre ordinateur via le câble USB.
Sur l'écran du téléphone, au moment de la connexion du câble USB, choisissez l'option 'Partage internet'.
Sur l'ordinateur, une fenêtre intitulée Internet Connection Manager apparaît pour vous informer du besoin d'installer le logiciel Samsung NetWorking Wizard.

Une fois l'installation terminée, ce logiciel s'ouvre automatiquement. Il ne vous reste plus qu'à suivre les indications qui sont affichées.

Si l'ordinateur nécessite les pilotes USB Samsung pour détecter votre téléphone, n'hésitez pas installer Samsung Kies sur votre ordinateur (son installation permet celle des logiciels pilotes).

Encore une fois, je me permet de vous rappeler de contacter votre opérateur pour savoir si cette possibilité autorisée par votre opérateur, si elle est prise en compte dans votre forfait, s'il existe une option et la tarification de l'usage modem de votre téléphone.

L'équipe Geek Squad reste à votre disposition pour toute information complémentaire.
Abonnée FreeMobile : 11/01/2012
Wiko U Feel Prime Android 6.0.1 Marshmallow
Forfaits: 15.99€ le 11/01/2012 pour madame - 15.99€ le 12/01/2012 pour moi - 15.99€ le 26/09/2013 pour ma nièce.
Portabilité : Orange
SIM : Activée

exalte19
P'tit nouveau
Participation dans ce sujet : 8
Messages : 8
Enregistré le : il y a 5 ans

Message par exalte19 » il y a 5 ans

Merci pour cet article.
Comme je vous disais, en usb ça marche impec.
En wifi, le téléphone est parfaitement reconnu par le pc mais je reste en reseau local uniquement donc pas d'internet.

exalte19
P'tit nouveau
Participation dans ce sujet : 8
Messages : 8
Enregistré le : il y a 5 ans

Message par exalte19 » il y a 5 ans

Après de nombreux test il me semble que la fonction ainsi que le gps ont été désactivés d'usine. Le téléphone est à l'origine un téléphone provenant d'un abonnement bouygues. Si c'est le cas y a t il moyen de les réactiver ?
Merci ceux qui ont pris quelques minutes pour me répondre.

Avatar du membre
Bataclan
Modérateur
Participation dans ce sujet : 7
Messages : 5340
Enregistré le : il y a 6 ans
Localisation : 01580 IZERNORE

Message par Bataclan » il y a 5 ans

Bonjour,

Je ne sais pas si c'est cela que tu cherche :

http://www.geeksquad.fr/assistance/ques ... msung-wave
Abonnée FreeMobile : 11/01/2012
Wiko U Feel Prime Android 6.0.1 Marshmallow
Forfaits: 15.99€ le 11/01/2012 pour madame - 15.99€ le 12/01/2012 pour moi - 15.99€ le 26/09/2013 pour ma nièce.
Portabilité : Orange
SIM : Activée

exalte19
P'tit nouveau
Participation dans ce sujet : 8
Messages : 8
Enregistré le : il y a 5 ans

Message par exalte19 » il y a 5 ans

Merci pour votre réponse,
mais il me semble que réinitialiser un téléphone ne réactive pas les fonctions qui n'existe pas dans le logiciel opérateur ici bouygues.
Il me faudrait un moyen d'installer le logiciel, firmware ou rom free à la place de celui de bouygues ou peut être juste une mise à jour de bada réglera le problème.

liliaclara
P'tit nouveau
Participation dans ce sujet : 1
Messages : 1
Enregistré le : il y a 5 ans

Message par liliaclara » il y a 5 ans

Bonjour exalte19.
Je suis dans le même cas que toi avec mon wave desimlocké bouygues depuis février dernier.
Avant de passer chez free, mon partage de données fonctionnait chez bouygues.
J'ai interrogé le service technique Samsung qui m'a répondu que c'était purement un pb opérateur.
J'ai interrogé free par fax à plusieurs reprise et suis restée sans aucune réponse autre que "votre demande a été prise en compte"...

Avatar du membre
Bataclan
Modérateur
Participation dans ce sujet : 7
Messages : 5340
Enregistré le : il y a 6 ans
Localisation : 01580 IZERNORE

Message par Bataclan » il y a 5 ans

liliaclara a écrit :Bonjour exalte19.
Je suis dans le même cas que toi avec mon wave desimlocké bouygues depuis février dernier.
Avant de passer chez free, mon partage de données fonctionnait chez bouygues.
J'ai interrogé le service technique Samsung qui m'a répondu que c'était purement un pb opérateur.
J'ai interrogé free par fax à plusieurs reprise et suis restée sans aucune réponse autre que "votre demande a été prise en compte"...
Bonjour,

Merci de faire un petit passage par la section des membres.
Abonnée FreeMobile : 11/01/2012
Wiko U Feel Prime Android 6.0.1 Marshmallow
Forfaits: 15.99€ le 11/01/2012 pour madame - 15.99€ le 12/01/2012 pour moi - 15.99€ le 26/09/2013 pour ma nièce.
Portabilité : Orange
SIM : Activée

aufonddujardin
P'tit nouveau
Participation dans ce sujet : 1
Messages : 1
Enregistré le : il y a 5 ans

Message par aufonddujardin » il y a 5 ans

Pour ceux qui ont également ce problème, voici la solution que j'ai moi-même testée sur un Samsung Wave et à priori valable pour les portables fonctionnant sur Bada. Le problème vient de Samsung qui n'est pas fichu de nous dire que la fonction "Point d'accès mobile" de Bada utilise par défaut le profil de connexion pré-configuré par le premier opérateur du téléphone, sans que cela soit configurable par la suite. La plupart des conseillers Free semblent encore l'ignorer mais on ne peut pas leur en vouloir car ce n'est pas eux qui ont conçu Bada OS. Je crois qu'il est aussi possible de faire une réinitialisation complète de la configuration réseau/APN du téléphone et d'entrer le profil internet de Free auquel se référera ensuite le "point d'accès mobile", mais je ne tenterais cela que si la solution suivante ne marchait pas.

La solution consiste donc à garder le profil d'origine auquel va se référer la fonction "point d'accès mobile" tout en changeant ses informations de connexion :

- Aller dans [Paramètres] > [Connectivité] > [Réseau] > [Connexions]
- Prendre note des informations contenues dans le profil de connexion internet de votre ancien opérateur (si Bouygues, il s'agit du profil "Bouygues WAP")
- Prendre note des informations destinées à la configuration du profil de votre nouvel opérateur (Free)
- Remplacer les informations contenues dans l'ancien profil ("Bouygues WAP") par celles du nouveau profil
- S'assurer que la fonction "Autoriser connexions" est activée dans le menu [Paramètres] > [Connectivité]


La fonction "point d'accès mobile" fonctionne désormais, sans que le message d'erreur "impossible d'utiliser les connexions de données" n'apparaisse.

Avatar du membre
Bataclan
Modérateur
Participation dans ce sujet : 7
Messages : 5340
Enregistré le : il y a 6 ans
Localisation : 01580 IZERNORE

Message par Bataclan » il y a 5 ans

Bonjour,

Merci pour cette info, un petit passage par la section présentation des membres pour ton premier post.
Abonnée FreeMobile : 11/01/2012
Wiko U Feel Prime Android 6.0.1 Marshmallow
Forfaits: 15.99€ le 11/01/2012 pour madame - 15.99€ le 12/01/2012 pour moi - 15.99€ le 26/09/2013 pour ma nièce.
Portabilité : Orange
SIM : Activée

Répondre