Autres plateformes (Backberry, Windows phone, ...) > Paramétrage smtp et imap impossible dans appli mail

BlackBerry, Symbian (Nokia), Bada, Windows Phone, WebOS (Palm / HP)
Répondre
F3zpy566
P'tit nouveau
Participation dans ce sujet : 4
Messages : 5
Enregistré le : il y a 5 ans

Paramétrage smtp et imap impossible dans appli mail

Message par F3zpy566 » il y a 5 ans

Bonjour, je possède un Samsung s8500 et je suis passé de Orange à Free depuis peu.
Grâce aux tutos de ce forum, je suis arrivé à me connecter à Internet.
Malheureusement, je n'arrive pas à paramétrer mon application mail (client messagerie).
J'ai suivi plusieurs tutos mais quand j'arrive à l'étape où l'on doit entrer les serveurs smtp et Imap cette option ne m'apparaît pas. Je continue donc sans les avoir entrer et bien entendu la connexion ne se fait pas. Auriez-vous une idée ? Peut-être faut-il les entrer ailleurs ? Merci.

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
Avatar du membre
tsch67hag
Ancêtre
Participation dans ce sujet : 3
Messages : 2087
Enregistré le : il y a 6 ans
Localisation : Bas-Rhin

Message par tsch67hag » il y a 4 ans

F3zpy566 a écrit :Auriez-vous une idée ?
Moi j'en ai deux,

La première : commence par faire un tour dans la section présentation.

La seconde : Fait une recherche sur le forum, j'ai déjà donné les infos pour ce problème à plusieurs reprises... :evil:
Adsl : Ancien Free à 1.99€ (2011) puis SFR à 14.90 (2012) et re Free à 1,99 (Vive Ventes privées)
Abonné FreeMobile : 10/01/2012
Forfaits: 15.99 et 2 X 2 € free
Galaxy S2 Android 4.4
NEXUS 5

Avatar du membre
funkycops2000
Fidèle
Participation dans ce sujet : 2
Messages : 238
Enregistré le : il y a 5 ans
Localisation : Paris

Message par funkycops2000 » il y a 4 ans

C'est pour quelle boite mail ?
Forfait Free

F3zpy566
P'tit nouveau
Participation dans ce sujet : 4
Messages : 5
Enregistré le : il y a 5 ans

Message par F3zpy566 » il y a 4 ans

tsch67hag a écrit :
F3zpy566 a écrit :Auriez-vous une idée ?
Moi j'en ai deux,

La première : commence par faire un tour dans la section présentation.
Ok, j'ignorais cette obligation, je viens de le faire. Ceci dit Je ne suis pas trop là pour parler de moi. Bref :
tsch67hag a écrit :
F3zpy566 a écrit : La seconde : Fait une recherche sur le forum, j'ai déjà donné les infos pour ce problème à plusieurs reprises... :evil:
Merci mais j'ai fait des recherches et sur ce point précis je n'ai rien trouvé. Les tutos que tu donnes ci-avant dans le forum concernent surtout le paramétrage pour Internet et les sms/mms (pas de pb de ce côté là) mais pas la messagerie. J'ai l'impression que j'ai vraiment un gros bug à ce niveau !

J'ai utilisé la procédure suivante (je l'aie trouvée quelque part sur le net), sans résultat : (ça bloque à l'étape 6 "échec de connexion", le compte que j'ai créé précédemment étapes 1 à 5 n'apparaît pas)

"01) Appuyer sur la touche centrale et sélectionner [Paramètres] > [Connectivité] > [Réseau] > [Connexions] .
02) Répondre [Oui] à la question : "Le menu gère les profils de connexion...Continuer?".
03) Appuyer sur [Créer] .
Entrer les informations suivantes :

Définir un nom : EMAIL
Nom d'accès : free.fr
Type d'authentification : Normal
ID utilisateur : moncompte@free.fr
Mot de passe : monmdp
Protocole : Autre
Délai d'attente (sec.) : 300
Paramètres avancés : Ignorer

04) Appuyer sur [Enregistrer] .
05) Appuyer trois fois sur [Retour] .
06) Appuyer sur [Applications] > [E-mail] > [Profils de messagerie] .

06) Appuyer sur [Applications] > [E-mail] > [Profils de messagerie] .
07) Sélectionner le nouveau profil EMAIL et appuyer sur [Appliquer] .
08) Appuyer sur [Comptes e-mail] > [Nouveau] > [Autres] .
Entrer les informations suivantes :

Nom du compte : EMAIL
Adresse e-mail :
Nom d'utilisateur :
Mot de passe : (appuyer sur [Suivant] )
Serveur SMTP : smtp.free.fr
Port SMTP : 587
Connexion sécurisée :
Type de serveur entrant :
Serveur POP3/IMAP4 : imap.free.fr
Port POP3/IMAP4 : 143
Connexion sécurisée : off (appuyer sur [Suivant] )

Le profil est enregistré et activé."


Est-ce que tu détectes une erreur dans ces étapes ? Le fait est que quand je vais dans profil de messagerie aucun compte n'apparaît bien que je l'ai enregistré et je ne peux aller plus loin que l'étape 6.
Modifié en dernier par F3zpy566 le Ven 11 Jan 2013 23:31, modifié 15 fois.

F3zpy566
P'tit nouveau
Participation dans ce sujet : 4
Messages : 5
Enregistré le : il y a 5 ans

Message par F3zpy566 » il y a 4 ans

funkycops2000 a écrit :C'est pour quelle boite mail ?
C'est pour une boîte mail de chez Free, mais j'ai testé un compte gmail pour voir, même résultat. Arrivé à l'étape 6 "06) Appuyer sur [Applications] > [E-mail] > [Profils de messagerie] " aucun compte n'apparaît et j'ai un message "échec de connexion".
Modifié en dernier par F3zpy566 le Ven 11 Jan 2013 23:34, modifié 1 fois.

Avatar du membre
funkycops2000
Fidèle
Participation dans ce sujet : 2
Messages : 238
Enregistré le : il y a 5 ans
Localisation : Paris

Message par funkycops2000 » il y a 4 ans

Le webmail de free n'est-il pas consultable en version mobile ?
Forfait Free

F3zpy566
P'tit nouveau
Participation dans ce sujet : 4
Messages : 5
Enregistré le : il y a 5 ans

Message par F3zpy566 » il y a 4 ans

funkycops2000 a écrit :Le webmail de free n'est-il pas consultable en version mobile ?
Oui, bien sûr, pour dépanner ok, mais ça ne vaut pas un client de messagerie quand on a beaucoup de mails et qu'on doit consulter souvent.
Normalement ça devrait marcher et d'ailleurs ça marchait du temps d'Orange. Depuis que je suis passé chez Free cette application ne marche plus. Par ailleurs je ne comprends pas pourquoi j'ai encore des écrans d'accueil Orange partout. J'ai l'impression que mon mobile a été configuré spécialement pour Orange et que c'est ça qui me pose problème. J'ai pourtant fait une réinitialisation. Mais un flash je me sens pas trop...

Avatar du membre
tsch67hag
Ancêtre
Participation dans ce sujet : 3
Messages : 2087
Enregistré le : il y a 6 ans
Localisation : Bas-Rhin

Message par tsch67hag » il y a 4 ans

Lorsque tu configures, il suffit de rentrer ton email, ton mot de passe.
Ensuite tu fais "suivant" , "imap", "suivant"

dans cette page tu DECOCHES "connexion automatique"
"suivant"

Sur la page tu selectionnes ce que tu veux
"suivant"

ensuite tu renseignes ce que tu veux voir apparaitre

"suivant"

ENJOY :P
Adsl : Ancien Free à 1.99€ (2011) puis SFR à 14.90 (2012) et re Free à 1,99 (Vive Ventes privées)
Abonné FreeMobile : 10/01/2012
Forfaits: 15.99 et 2 X 2 € free
Galaxy S2 Android 4.4
NEXUS 5

Avatar du membre
tsch67hag
Ancêtre
Participation dans ce sujet : 3
Messages : 2087
Enregistré le : il y a 6 ans
Localisation : Bas-Rhin

Message par tsch67hag » il y a 4 ans

F3zpy566 a écrit :Ceci dit Je ne suis pas trop là pour parler de moi.
En général personne ne vient pour relater sa vie ;)
Ici ce ne sont que des utilisateurs comme toi.
Je veux bien aider les autres, mais quand je vois que pour 100 sollicitations auquels on donne des réponses, il n'y a en moyenne que 1 ou 2 retour avec ne serait ce qu'un merci, ça ne donne pas envie.

Surtout lorsque je vois que le premier post est une question! D'autant plus que cette question revient sans cesse et que j'y ai personnellement donné plusieurs fois la réponse.....

Bref j'ai passé mon coup de gueule du dimanche :D
Adsl : Ancien Free à 1.99€ (2011) puis SFR à 14.90 (2012) et re Free à 1,99 (Vive Ventes privées)
Abonné FreeMobile : 10/01/2012
Forfaits: 15.99 et 2 X 2 € free
Galaxy S2 Android 4.4
NEXUS 5

Répondre