Autres plateformes (Backberry, Windows phone, ...) > Problème icones orange encore apparents et pas de connexion

BlackBerry, Symbian (Nokia), Bada, Windows Phone, WebOS (Palm / HP)
Répondre
dehove
P'tit nouveau
Participation dans ce sujet : 2
Messages : 2
Enregistré le : il y a 4 ans

Problème icones orange encore apparents et pas de connexion

Message par dehove » il y a 4 ans

Bonjour,

Je suis passée il y a 3 jours d'un abonnement orange à l'offre free à 15,90..

J'ai un wave II sous bada..

J'ai enfin réussi à paramétrer les mms.. mais je n'arrive pas à paramétrer mes mails.. je ne sais pas comment faire pour surfer (où est le navigateur ???) et je n'arrive pas à me débarrasser des icones orange dont je n'ai plus que faire.. bref c'est pas terrible.. je ne pensais pas avoir autant de problème..

Merci si vous pouvez m'aider... (à virer les icones qui servent à rien et m'indiquer avec quoi surfer, regarder la tv, etc... et paramétrer mes mails).. enfin bref toute aide est la bienvenue.. je suis dépassée..

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
dehove
P'tit nouveau
Participation dans ce sujet : 2
Messages : 2
Enregistré le : il y a 4 ans

Message par dehove » il y a 4 ans

bonjour,
après appel à free (qui pourtant ne m'a rien fait faire de plus que ce que j'avais paramétré) j'arrive à surfer et à recevoir des mails.. par contre je n'arrive pas encore à en envoyer et les icones orange sont tjs là.. avec certains qui pourissent l'écran comme la web tv orange.. une idée ? merci

Répondre