Symbian (Nokia) > [RESOLU]Configuration MMS/Web Nokia 5220 XpressMusic

Free Mobile sur Symbian. Applications dédiées, configuration, ...
Répondre
asmduty
P'tit nouveau
Participation dans ce sujet : 2
Messages : 2
Enregistré le : il y a 5 ans

[RESOLU]Configuration MMS/Web Nokia 5220 XpressMusic

Message par asmduty » il y a 5 ans

Bonjour,

j'ai fait un peu le tour des sujets sur le net pour trouver comment configurer mon Nokia 5220 XpressMusic pour recevoir les MMS (et éventuellement pouvoir aller sur internet), mais je n'ai rien trouvé.
Dans Configuration/Param. config. perso j'ai ajouté une messagerie MMS.
Nom : mmsfree
Adresse du serveur : http:/mms.free.fr
Ça ne fonctionne pas.

Merci de votre aide.
Modifié en dernier par asmduty le Mar 14 Fév 2012 18:08, modifié 1 fois.

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
asmduty
P'tit nouveau
Participation dans ce sujet : 2
Messages : 2
Enregistré le : il y a 5 ans

Message par asmduty » il y a 5 ans

Mon portable est enfin configuré correctement, merci au service client Nokia.

Réponse du service client Nokia :

Pour paramétrer manuellement les points d'accès Internet et MMS

_ Menu
_ Paramètres
_ Configuration
_ Paramètres Personnels
_ Ajouter(OU Options>Ajouter Nouveau)
_ Internet (Ou orange world, il faut toujours sélectionner le 1er choix de la liste)
_ Modifier Nom du compte : Free
_ Sélectionner Non dans la rubrique « Utiliser Point d’accès Préféré »
_ Paramètres du point d’accès
_ Paramètres porteuses
_ Dans « Point accès données paquet », indiquer : free
_ Retour X 4
_ Paramètres config. Défaut : sélectionner « configuration personnelle », puis cliquez sur « Par déf. »
_ Par défaut dans appl : choisir Oui
_ Vérifier que la rubrique « Point d’accès préféré » est vide
_ Retour au Menu principal
_ Internet (ou Web)
_ Paramètres Internet
_ Param. De config
_Configuration : choisir config. Perso
_ Dans la rubrique Compte, free doit apparaître
_ L’appareil permet désormais un accès un internet


Procédure pour paramétrer un point d’accès MMS

_ Menu
_ Paramètres
_ Configuration
_ Paramètres Personnels
_ Ajouter(OU Options>Ajouter Nouveau)
_ MMS ou Messagerie Multimédia
_ Modifier Nom du compte : MMS Free
_ Adresse Serveur : http://mms.free.fr
_ Sélectionner Non dans la rubrique « Utiliser Point d’accès Préféré »
_ Paramètres du point d’accès
_ Paramètres porteuses
_ Dans « Point accès données paquet », indiquer : mmsfree
_ Retour X 4
_ Paramètres config. Défaut : sélectionner « configuration personnelle », puis cliquez sur « Par déf. »
_ Par défaut dans appl : choisir Oui
_ Vérifier que « Point d’accès préféré » est vide
_ Retour au Menu principal
_ Messagerie
_ Paramètres Messages
_ MMS
_ Param. De config
_Configuration : choisir config. Perso
_ Dans la rubrique Compte, MMS free doit apparaître

En éspérant que ça puisse en aider d'autres.
Bonne journée

gerard
P'tit nouveau
Participation dans ce sujet : 1
Messages : 1
Enregistré le : il y a 5 ans

Message par gerard » il y a 5 ans

Bonjour,

ça a très bien marché pour moi, merci beaucoup pour la démarche étape par étape!

Merci

gibbs
Habitué
Participation dans ce sujet : 1
Messages : 83
Enregistré le : il y a 5 ans

Message par gibbs » il y a 5 ans

gerard a écrit :Bonjour,

ça a très bien marché pour moi, merci beaucoup pour la démarche étape par étape!

Merci
Idem pour quelqu'un a qui j'ai paramétré ce même téléphone. :D
Abonnée FreeBox :19/01
Abonnée FreeMobile : 19/01
Forfait : 15,99
Accusé Récept° : 19/01
SIM : 14/02
Portabilité : 15/02
Activat° : 15/02
Config : 16/02
ligne active tout fonctionne pour l'instant !

lulu27
P'tit nouveau
Participation dans ce sujet : 1
Messages : 1
Enregistré le : il y a 4 ans

Message par lulu27 » il y a 4 ans

effectivement ça marche, j'arrive à envoyer des MMS par contre je n'arrive pas à en recevoir! pouvez vous m'aider?

Répondre