NOKIA E 61 - ligne activée, mais pas Internet et pas SMS

Free Mobile sur Symbian. Applications dédiées, configuration, ...

NOKIA E 61 - ligne activée, mais pas Internet et pas SMS

Messagepar DIDICHACHA » Mer 22 Fév 2012 23:12

Bonsoir,
je viens de recevoir ma carte SIM et la portabilité, je peux téléphoner sans problème mais pas aller sur Internet et pas envoyer de SMS!
j'ai un NOKIA E 61, antique mais il marche!
merci de m'aider
DIDICHACHA
P'tit nouveau
 
Messages: 2
Inscription: Sam 7 Jan 2012 19:22

NOKIA E 61 - ligne activée, mais pas Internet et pas SMS

Publicité
 

Re: ligne activée, mais pas Internet et pas SMS

Messagepar stephsvs » Mer 22 Fév 2012 23:14

quel forfait ?
Avatar de l’utilisateur
stephsvs
Fidèle
 
Messages: 286
Inscription: Dim 15 Jan 2012 20:56

Re: ligne activée, mais pas Internet et pas SMS

Messagepar Axelito » Jeu 23 Fév 2012 05:24

DIDICHACHA a écrit:Bonsoir,
je viens de recevoir ma carte SIM et la portabilité, je peux téléphoner sans problème mais pas aller sur Internet et pas envoyer de SMS!
j'ai un NOKIA E 61, antique mais il marche!
merci de m'aider


Bonjour,

Ton problème semble venir d'une config des APNs, faut que tu les rentre comme indiqué depuis le site de Free Mobile.

Je déplace ton post à Mobiles...

Fais la config dans les paramètres de ton phone et tiens nous au courant mais ton problème vient de là, facilement à configurer si tu connais un peu ton mobile...

Cdt
Cordialement, Axel

iPhone 6 Plus
Inscription forfait 19.99 € : 11/01/2012 à 08:30
Portabilité numéro : le 27/01/2012
Carte SIM reçue : Oui 26/01/2012
LIGNE ACTIVEE - 26/01/2012
DRÔME/ARDÈCHE
Avatar de l’utilisateur
Axelito
Modérateur
 
Messages: 2429
Inscription: Jeu 12 Jan 2012 23:15
Localisation: Valence - Drôme

Re: NOKIA E 61 - ligne activée, mais pas Internet et pas SMS

Messagepar JunglePhone » Mar 1 Mai 2012 17:55

DIDICHACHA a écrit:Bonsoir,
je viens de recevoir ma carte SIM et la portabilité, je peux téléphoner sans problème mais pas aller sur Internet et pas envoyer de SMS!
j'ai un NOKIA E 61, antique mais il marche!
merci de m'aider


Bonjour,
Il y a du nouveau ?
Parce que j'ai le même E61 et le même problème, et pas seulement avec Free, avec Orange aussi.
Pourtant il fonctionne toujours correctement quand je suis connecté en nomade sur le réseau SFR public.
Je crains que le problème vienne du navigateur de l'OS symbian S60 3rd qui date un peu et à propos duquel je connais quelques difficultés à mettre les certificats à jour (ssl, java, etc)... D'ailleurs je cherche comment *réinstaller* le navigateur d'origine du Symbian S60 3rd, voire même à le remplacer carrément par le navigateur "Opera Mini", dont j'avais lu quelque part que ça pouvait se faire. Si quelqu'un à des infos/liens sur le howto...
Je l'aime mon E61, et je déteste jeter quelque chose tant que ça peut fonctionner !
Et vous, il fonctionne à présent votre E61 ?
JunglePhone
P'tit nouveau
 
Messages: 1
Inscription: Mar 1 Mai 2012 17:30


Retourner vers Symbian (Nokia)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité