Autres plateformes (Backberry, Windows phone, ...) > Résolu - Paramétrage internet pour Nokia 6303i classic

BlackBerry, Symbian (Nokia), Bada, Windows Phone, WebOS (Palm / HP)
Répondre
halite
P'tit nouveau
Participation dans ce sujet : 2
Messages : 3
Enregistré le : il y a 3 ans

Résolu - Paramétrage internet pour Nokia 6303i classic

Message par halite » il y a 3 ans

Bonjour à toutes et à tous,

Portabilité opérée de Leclerc chez Free hier soir. Réussie pour la téléphonie "classique". Puis après activation réussie de la puce SIM réception d'un sms Free avec les paramètres de configuration internet / mms à sauvegarder (demandé dans le sms).

J'ai essayé de suivre les instructions (succinctes) sur le site Free Mobiles pour paramétrer Internet sur mon Nokia. Pour m'aider , j'ai suivi plusieurs fils de discussion sur le forum Free Mobiles dont :
viewtopic.php?f=8&t=956&hilit=nokia#p12895
viewtopic.php?f=8&t=625#p12069

sur ce blog :
http://www.dzigue.com/2012/01/19/free-m ... iguration/

et dans le forum Nokia :
http://discussions.nokia.com/t5/Message ... -p/1346065

Après divers essais de paramétrage, toujours la même réponse quand essai de connexion via le navigateur intégré au 6303ic (Opéra mini) = impossible de se connecter à internet, y compris en ré-essayant comme proposé sur la page annonçant l'échec du 1ier essai de connexion.

État actuel du paramétrage de mon 6303ic :

Connectivité / Données paquets

1/ Conn. donn. paq. Choix = si nécessaire
2/ Param. donn. paq.
Pseudo pt accès = Free
Pt accès don. paq. = free

Configuration

1/ Par. config. défaut Choix = Config. perso
2/ Activ. par par déf. Choix = oui
3/ Pt d'accès préféré = Free
4/ Param. personnels
4.1 Cptes personnels = Free
4.2 Page accueil = http://free.fr
4.3 Nom utilisateur = aucun
4.4 Mot de passe = aucun
4.5 Utilis. pt acc. préf. = non
4.6 Param. pt accès
4.6.1 Serveru proxy = désactivé
4.6.2 Param. porteuse
4.6.2.a Pt accès don. paq. = free
4.6.2.b Type réseau = IPv4
4.6.2.c Type authent. = normale
4.6.2.d Nom utilisateur = aucun
4.6.2.e Mot de passe = aucun

Pour finir le paramétrage j'ai utilisé l'option Activer pour le 4.1 Cptes personnels= Free

A noter que dans :

Configuration / 1 Par. config. défaut je n'ai pas sélectionné le choix possible existant = MULTI_SETTINGS

Configuration / 3 Pt d'accès préféré = Free le détails de ce paramètre montre qu'il s'agit de :
"paramètres de configuration MULTI_SETTINGS porteuse de données :
Données par paquets
Point d'accès de données par paquets :
free"

Le paramétrage que je viens de décrire s'appuie sur les divers fils de discussion cités plus haut.

Merci au forum pour l'aide qu'il pourra m'apporter afin de pouvoir au moins accéder à Internet.
Modifié en dernier par halite le Mer 8 Jan 2014 16:45, modifié 1 fois.

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
halite
P'tit nouveau
Participation dans ce sujet : 2
Messages : 3
Enregistré le : il y a 3 ans

Message par halite » il y a 3 ans

Bonjour,

Je clos ce sujet puisque j'ai trouvé la solution.
Voir ici : http://discussions.nokia.com/t5/Message ... alse#M3417

Et ici : viewtopic.php?f=8&t=3308&p=27286&hilit= ... ini#p27286.

Bonne année :D

Répondre