Autres plateformes (Backberry, Windows phone, ...) > PAS RESOLU DU TOUT / RE-PB palm Pre 2 : pas de mms

BlackBerry, Symbian (Nokia), Bada, Windows Phone, WebOS (Palm / HP)
Répondre
OUPS
Habitué
Participation dans ce sujet : 2
Messages : 90
Enregistré le : il y a 6 ans

PAS RESOLU DU TOUT / RE-PB palm Pre 2 : pas de mms

Message par OUPS » il y a 5 ans

bonjour,

pas de mms malgré les tentatives de config que j'ai toutes faites
si quelqu'un a le même modèle je suis intéressée
merci
ps : tout le reste fonctionne bien

08/02 15h15 :Ce matin j'ai modifié un des paramètres, AVEC LES INFOS DES DERNIERS POSTS, j'ai aussi effacé le champ PROXY MMS en effaçant le mot "undefined" : j'ai pu envoyer des mms 3.
J'ai cru que j'étais tirée d'affaire...

Puis 1h plus tard ça ne marchait plus. J'ai vu que ma config s'était modifiée entre-temps... (retour du mot "undefined" dans PROXY MMS).
En forçant la config (configurer quand même) pas mieux ça ne marche plus.

La config manuelle ne reste pas en place même en faisant "enregistrer les changements", dès que je sors de l'écran "préférences et comptes" et que j'y reviens je constate que la config manuelle s'est modifiée et qu'il me remet au minimum "undefined" dans le champ PROXY MMS et au pire en plus il me remet "undefined" dans TAILLE MAX alors que j'avais mis 300...

C'est désespérant et ça m'énerve ! Au secours !

DONC : il ne s'agit pas d'un problème de téléphone puisque ça a marché ce matin, il s'agit bien d'un problème réseau ou FREE (je suppose).
Modifié en dernier par OUPS le Mer 8 Fév 2012 15:13, modifié 2 fois.
OUPS !!

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
Avatar du membre
Adecali
Vétéran
Participation dans ce sujet : 1
Messages : 1108
Enregistré le : il y a 6 ans
Localisation : Bouches-du-Rhône

Message par Adecali » il y a 5 ans

Sur le forum, il y a quelques temps déjà, une personne (jmb38) disait qu'il avait réussi à configurer un Palm Pre 2 (vers le bas de la page) :
viewtopic.php?t=475&p=4496

Le lien qu'il donne pour la configuration semble être :
http://quickfix.free.fr/?p=781
Forfait à 14,90€ chez Sosh.
Ex-utilisatrice du forfait illimité de Free Mobile.

OUPS
Habitué
Participation dans ce sujet : 2
Messages : 90
Enregistré le : il y a 6 ans

Message par OUPS » il y a 5 ans

Bonjour,

Enfin ça y est, et je suis confuse de voir qu'il s'agissait seulement d'un détail. Alors voilà, la bonne config est bien celle qu'on peut trouver ici :

Le lien qu'il donne pour la configuration semble être :
http://quickfix.free.fr/?p=781[/quote]

Quand je l'avais testée, je n'avais pas prêté attention à ça :

Dans "propriétés mms" le champ PROXY MMS doit être vidé (il faut effacer le "undefined" qui est affiché).

Merci encore pour votre aide. Incroyable tout ce que j'ai pu résoudre grâce aux gens sérieux prêts à aider !

Bonne journée !

Et ben non, ça n'a pas marché.. revoir mon permier post que j'ai mis à jour avec la suite de cette histoire de fou. Un coup ça marche un coup pas. Donc cela ne vient pas de mon téléphone ni de sa config, na !
OUPS !!

Llauren
P'tit nouveau
Participation dans ce sujet : 1
Messages : 2
Enregistré le : il y a 5 ans

Message par Llauren » il y a 5 ans

Bonjour, je possede un palm pre 2 egalement et je n'ai pas reussi à le configurer manuellement malgre les indications donnees. Je n'ai ni internet ni mms.
Pour l'onglet internet, j'ai saisi free dans les 3 onglets proposes mais quand je veux aller sur un site j'ai la carte " pas de connection internet - veuillez activer le reseau avant d'utiliser le navigateur" qui apparait.
Merci par avance pour votre aide

Répondre