Forum Général Free Mobile > Problème avec mobile acheté chez FREE

Forum principal Free Mobile. Posez vos questions, suggestions ou informations. Pour discuter de Free Mobile si votre sujet ne correspond à aucun autre ci-dessous.
Répondre
jpc
P'tit nouveau
Participation dans ce sujet : 1
Messages : 6
Enregistré le : il y a 4 ans

Problème avec mobile acheté chez FREE

Message par jpc » il y a 6 mois

Bonjour
J'ai acheté chez Free un mobile wileyfox spark+ . Malgré le fait qu'il soit livré sans notice d'emploi ( qui n'est pas non plus dans internet ) j'arrive à m'en servir presque normalement . Le seul problème qui subsiste c'est que lorsque je le branche sur mon PC il est bien reconnu mais le dossier " willeyfox " est vide . Pas de possibilité d'accéder aux photos et autres choses. Mon PC est un peu antique ( windows XP ) mais j'en ai un autre ( portable )qui lui est sur Windows 10 . Je comprend bien que ce n'est pas le problème de FREE mais j'ai déjà essayer de me renseigner auprès du fabriquant , du forum concernant cet appareil mais je n'arrive pas à avoir de réponse . Donc je tente ma chance ici et je remercie par avance celui qui pourrait me mettre sur une piste pour résoudre mon problème .
Jean Pierre

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
Avatar du membre
philippe76
P'tit nouveau
Participation dans ce sujet : 1
Messages : 15
Enregistré le : il y a 7 mois
Localisation : normandie
Contact :

Message par philippe76 » il y a 6 mois

Bonjour
J'ai trouvé ça sur le net
https://www.wileyfox.com/
On ne sais jamais en fouinant un peut
A voir aussi si il n'y aurait pas un problème de configuration de la ou des CIM , j'ai ça sur mon LOGICOM
A ++++++++++

Répondre