Forum Général Free Mobile > J'ai de la 4G mais je n'ai pas de réseaux

Forum principal Free Mobile. Posez vos questions, suggestions ou informations. Pour discuter de Free Mobile si votre sujet ne correspond à aucun autre ci-dessous.
Répondre
Patrick34000
P'tit nouveau
Participation dans ce sujet : 1
Messages : 1
Enregistré le : il y a 3 mois

J'ai de la 4G mais je n'ai pas de réseaux

Message par Patrick34000 » il y a 3 mois

Bonjour j'ai acheter un iphone 7 il y a moins d'une semaine, et lorsque j'ai mis ma carte sim mon téléphone ne la pas détecté au bout de la dixième tentative il l'a détecté mais j'ai très rarement du réseaux mais je capte parfaitement la 4G

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
blanco12
P'tit nouveau
Participation dans ce sujet : 1
Messages : 1
Enregistré le : il y a 2 mois

Message par blanco12 » il y a 2 mois

J'ai actuellement un gros probleme depuis 1 semaine, je suis en 4G, mais je n'ai pas internet sur mon telephone, pourtant avec le partage de connexion j'arrive a avoir internet sur mon pc (toujours en 4G), pouvez vous m'aider, j'ai essayer des tas de trucs pour resoudre mon probleme, j'ai creer de nouvelles APN, mais rien ne fonctionne. Voici des infos qui pourrais vous aider a resoudre mon probleme : - j'ai le forfait 15€ de free avec 4G illimité. - j'ai un zenfone 3 max de chez asus. Merci

CCleanerHappy WheelsVLC

Répondre