Forum Général Free Mobile > connexion impossible en 3g a mon NAS SYNOLOGY via la freebox

Forum principal Free Mobile. Posez vos questions, suggestions ou informations. Pour discuter de Free Mobile si votre sujet ne correspond à aucun autre ci-dessous.
Répondre
sebcactus
P'tit nouveau
Participation dans ce sujet : 1
Messages : 1
Enregistré le : il y a 6 ans

connexion impossible en 3g a mon NAS SYNOLOGY via la freebox

Message par sebcactus » il y a 6 ans

bonjour a tous

me voila comme vous autre detenteur d'un forfait free mobile tout illimité.
tout semble fonctionner a merveille hormis qu'il met impossible de me connecter en 3g a mon NAS SYNOLOGY (via la freebox) a partir du galaxy s2
l accès au nas fonctionne bien a partir d'autre smartphone et d'autre opérateur , donc je déduis que c'est la sim de free qui bloque l accès a mon nas.

les ports du routeur de la freebox sont ouvert correctement puisque j arrive a y accéder depuis toute plateforme !
les galaxy s2 se connecte au nas sans aucun problème si je passe par le wifi !
la connexion ne fonctionne donc pas en 3g , que se soit via une appli ( dsphoto,dsaudio,dsfile )ou via un navigateur internet !

message d'erreur du navigateur internet : "problème de connectivité des données échec de communication du serveur réessayer plus tard "
je fais que ca de reessayer !

message d'erreur de dsfile : "la connexion a echoue , veuillez vous assurer que le service webdav sur votre diskstation est activé"
bien sur le webdav est activé sur le nas , iphone et autre gs2 si connecte si l'operateur n'est pas free

quand a dsphoto il semble se loguer mais reste sur une page noir de chargement !

please help , donner moi des pistes ...

merci

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
kavarwax
P'tit nouveau
Participation dans ce sujet : 2
Messages : 2
Enregistré le : il y a 6 ans

Message par kavarwax » il y a 6 ans

Hello,
As-tu pu résoudre ton problème ?
J'ai exactement le même problème.
Aucun souci pour me connecter sur mon NAS Synology DS410j depuis mon réseau Wifi local, mais en 3G, je me fait tout le temps jeter lors de la connexion aux applications DSphoto, DSfile, DSaudio etc.
Si qqun d'autre à la solution autrement, ça serait vraiment sympa.
Pour info je suis chez SFR (tel professionnel, donc pigeon ;)), freebox v5 et dernière version firmware pour DS410j.

Merci encore pour vos tuyaux.
A+
K.

SERGIOSSS
Habitué
Participation dans ce sujet : 2
Messages : 80
Enregistré le : il y a 7 ans

Message par SERGIOSSS » il y a 6 ans

bjr
effectivement cela est peut etre du au NAS Synology (enfin je pense,rien n'est moins sur)
Quoi qu'il en soit je suis chez free en illimité,j'ai acheté le galaxy S2 chez eux pour ne pas etre obligé de le configurer moi meme(j'ai bien fait car quand on voit le b....l avec wifisecure).
Perso j'ai un NAS Netgear stora en wifi chez moi ca passe comme vous (via le galaxy).
tjrs via le galaxy sur internet pas de souci.
par contre en 3G j'ai du mal a accroché ce soir ,je retenterai l'operation demain et vous tiens au courant
sergiosss
abonne free depuis 2002

SERGIOSSS
Habitué
Participation dans ce sujet : 2
Messages : 80
Enregistré le : il y a 7 ans

Message par SERGIOSSS » il y a 6 ans

bjr je reviens vers vous apres plusieurs essais en 3 G
je n'ai absolument pas de probleme pour me connecter sur mon serveur Netgear
regardez de plus pres votre configuration de connection je ne vois que cela pour resoudre votre probleme
sergiossss
abonne free depuis 2002

kavarwax
P'tit nouveau
Participation dans ce sujet : 2
Messages : 2
Enregistré le : il y a 6 ans

Message par kavarwax » il y a 6 ans

J'ai trouvé mon problème le we dernier: la passerelle par défault ainsi que le serveur DNS sont tous les deux en IP 192.168.0.254 et non pas en 192.168.0.1.
Par défaut lors d'une MAJ firmware ce paramètre semble avoir été réinitialisé...

Voilà maintenant tout marche nickel ;)

Répondre