Offres & Forfaits > 4G sur une puce et pas l'autre

Tout ce qui touche aux offres et forfaits Free Mobile, abonnés Freebox ou non, c'est ici.
Répondre
Koio89
P'tit nouveau
Participation dans ce sujet : 2
Messages : 2
Enregistré le : il y a 11 mois

4G sur une puce et pas l'autre

Message par Koio89 » il y a 11 mois

Bonjour, je vous expose mon problème. Il y a 2 mois j'ai acheté une puce avec le forfait 4g illimité dans une boutique sur Dijon et que j'ai mis sur mon smartphone 4g toujours à Dijon. Pour l'instant rien de bien méchant. Mais en revenant chez moi sur Àvallon où normalemnt il n'y a pas la 4G mon forfait est resté sur la 4g même en 3g je suis toujours à 50go... Et bizarrement en changeant de lieu j'ai de la 4g à plein régime en attendant un petit peu... En voyant sa j'achète une autre puce pareil avec le forfait illimité 4g que je met sur mon téléphone aussi sauf que c'est pas à Dijon mais chez moi sur Àvallon... Belle surprise en voyant que comme je vous disait j'ai de la 4g mais en patientant un peu, je suis limité à 3go mais pas à 50go comme la première puce que j'ai acheté? Est ce normal? Ou est ce le lieu où en active la 4g qui est pris en compte?? Merci.

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
Avatar du membre
Bataclan
Modérateur
Participation dans ce sujet : 1
Messages : 5330
Enregistré le : il y a 5 ans
Localisation : 01580 IZERNORE

Message par Bataclan » il y a 11 mois

Bonjour,
Tu as essayé de mettre la deuxième SIM dans le portable qui a capté la 4G avec la première SIM.
Ton deuxième portable n'est peut-être tout simplement pas reconnu sur le réseau en tant que mobile 4G compatible.
Abonnée FreeMobile : 11/01/2012
Wiko U Feel Prime Android 6.0.1 Marshmallow
Forfaits: 15.99€ le 11/01/2012 pour madame - 15.99€ le 12/01/2012 pour moi - 15.99€ le 26/09/2013 pour ma nièce.
Portabilité : Orange
SIM : Activée

Koio89
P'tit nouveau
Participation dans ce sujet : 2
Messages : 2
Enregistré le : il y a 11 mois

Message par Koio89 » il y a 11 mois

Bonjour, merci de m'avoir répondu. Oui la deuxième puce que j'ai acheté je l'avais mis sur mon galaxy s6 en premier mais même en 4g le debit est faible ( 20ko)..Et bizarrement même quand je suis en 3g je bénéfice des 50go...

Répondre