Forum Général Free Mobile > mot de passe clé 4G ?

Forum principal Free Mobile. Posez vos questions, suggestions ou informations. Pour discuter de Free Mobile si votre sujet ne correspond à aucun autre ci-dessous.
Répondre
Caetano
P'tit nouveau
Participation dans ce sujet : 6
Messages : 6
Enregistré le : il y a 2 mois

mot de passe clé 4G ?

Message par Caetano » il y a 2 mois

Bonjour,
J'essaie d'utiliser une clé 4G sur mon ordinateur mais au moment de l'activer on me demande un mot de passe pour la connexion, seulement je ne sais pas de quel mot de passe il s'agit ni où le trouver.
Voici la fenêtre popup qui me le demande (pour info je suis sur Linux Mint mais je doute que ça fasse une différence):

Image

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
Avatar du membre
Bataclan
Modérateur
Participation dans ce sujet : 1
Messages : 5365
Enregistré le : il y a 6 ans
Localisation : 01580 IZERNORE

Message par Bataclan » il y a 2 mois

Bonjour,
As tu essayé avec le code PIN de la carte, par défaut chez FreeMobile 1234
Abonnée FreeMobile : 11/01/2012
Huawei P20 PRO Android 8.1 Oréo.
Forfaits: 15.99€ le 11/01/2012 pour madame - 15.99€ le 12/01/2012 pour moi - 15.99€ le 26/09/2013 pour ma nièce.
Portabilité : Orange
SIM : Activée

Caetano
P'tit nouveau
Participation dans ce sujet : 6
Messages : 6
Enregistré le : il y a 2 mois

Message par Caetano » il y a 2 mois

Bonjour,
oui j'ai essayé et ça ne marche pas.

mecano91
Fidèle
Participation dans ce sujet : 3
Messages : 255
Enregistré le : il y a 4 ans

Message par mecano91 » il y a 2 mois

Si c'est comme dans les apn nom d'utilisateur et mot de passe vide.

Envoyé de mon ASUS_Z016D en utilisant Tapatalk


Caetano
P'tit nouveau
Participation dans ce sujet : 6
Messages : 6
Enregistré le : il y a 2 mois

Message par Caetano » il y a 2 mois

mecano91 : j'ai essayé aussi de ne rien écrire et de valider mais la fenêtre réapparaît.

Caetano
P'tit nouveau
Participation dans ce sujet : 6
Messages : 6
Enregistré le : il y a 2 mois

Message par Caetano » il y a 2 mois

Quand je crée la connexion mobile depuis le gestionnaire de connexions, voici la fenêtre qui apparait :

Image

Dois-je mettre quelque chose dans Network ID ?
Dois-je changer certaines valeurs par défaut ?

mecano91
Fidèle
Participation dans ce sujet : 3
Messages : 255
Enregistré le : il y a 4 ans

Message par mecano91 » il y a 2 mois

208 peut être et testé avec username/mot de passe vide

Envoyé de mon ASUS_Z016D en utilisant Tapatalk


Caetano
P'tit nouveau
Participation dans ce sujet : 6
Messages : 6
Enregistré le : il y a 2 mois

Message par Caetano » il y a 2 mois

208 ? Pour Network ID ? Je ne peux pas entrer un nombre de moins de 5 caractères (le bouton Save devient gris en dessous de 5)

mecano91
Fidèle
Participation dans ce sujet : 3
Messages : 255
Enregistré le : il y a 4 ans

Message par mecano91 » il y a 2 mois

Essaye de rajouter deux 0 devant

Envoyé de mon ASUS_Z016D en utilisant Tapatalk


Caetano
P'tit nouveau
Participation dans ce sujet : 6
Messages : 6
Enregistré le : il y a 2 mois

Message par Caetano » il y a 2 mois

mecano91 : cette idée m'a l'air aléatoire. En tout cas j'ai essayé et ça ne marche pas.

Répondre