Forum Général Free Mobile > Hotspot actif mais non détecté par le PC

Forum principal Free Mobile. Posez vos questions, suggestions ou informations. Pour discuter de Free Mobile si votre sujet ne correspond à aucun autre ci-dessous.
Répondre
gerard2139
P'tit nouveau
Participation dans ce sujet : 2
Messages : 2
Enregistré le : il y a 5 mois

Hotspot actif mais non détecté par le PC

Message par gerard2139 » il y a 5 mois

Bonjour... j'ai bien configuré mon LG G3 à partir de "reseau et partage de connexion" > "Hotspot WIFI"... Je l'ai paramétré, il est actif... j'ai essayé tous les réglages possibles mais il n'est pas détecté par mon PC ni par d'autres ordi sous linux par exemple.
QUE FAIRE ?

Merci !

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
Avatar du membre
Axelito
Modérateur
Participation dans ce sujet : 1
Messages : 2601
Enregistré le : il y a 7 ans
Localisation : Privas - Ardèche

Message par Axelito » il y a 5 mois

Bonjour,

Quand on partage la connexion, celle-ci est visible juste quelques secondes, minutes.

Je vous conseille de désactiver le partage, le réactiver et tout de suite chercher le réseau sur le pc.

Bonne journée


Envoyé de mon iPhone en utilisant Tapatalk
Cordialement, Axel

iPhone 7
Inscription forfait 19.99 € : 11/01/2012 à 08:30
Portabilité numéro : le 27/01/2012
Carte SIM reçue : Oui 26/01/2012
LIGNE ACTIVEE - 26/01/2012
DRÔME/ARDÈCHE

mecano91
Routard
Participation dans ce sujet : 2
Messages : 306
Enregistré le : il y a 4 ans

Message par mecano91 » il y a 5 mois

C'est quant on active la visibilité du Bluetooth que sa ne dure que quelques minutes , le hotspot wifi lui est visible tant qu'il est actif

Envoyé de mon ASUS_Z016D en utilisant Tapatalk


gerard2139
P'tit nouveau
Participation dans ce sujet : 2
Messages : 2
Enregistré le : il y a 5 mois

Message par gerard2139 » il y a 5 mois

Le hotspot est actif mais non détecté... j'ai essayé sur plusieurs sites, avec plusieurs PC... rien. Je me demande si ce n'est pas un problème de FREEMOBILE...???

mecano91
Routard
Participation dans ce sujet : 2
Messages : 306
Enregistré le : il y a 4 ans

Message par mecano91 » il y a 5 mois

Non aucun rapport le hotspot est propre au telephone le masquage du reseau ne serait pas activé a tout hasard

Envoyé de mon ASUS_Z016D en utilisant Tapatalk


14lf285
P'tit nouveau
Participation dans ce sujet : 1
Messages : 4
Enregistré le : il y a 5 mois

Message par 14lf285 » il y a 5 mois

As tu le symbole de point d accès wifi dans la barre de notification ?

Répondre