Android > Echec MMS depuis mise à jour Androïd 9

Free Mobile sur Android. Applications dédiées, configuration, ...
Répondre
doudoujm
P'tit nouveau
Participation dans ce sujet : 5
Messages : 10
Enregistré le : il y a 6 mois

Echec MMS depuis mise à jour Androïd 9

Message par doudoujm » il y a 2 semaines

Bonjour à tous

Depuis la mise à jour Androïd 9 sur mon Galaxy J7 2017 je ne peux plus recevoir ni envoyer de MMS, pour les appels et les SMS ça va.
Sachant que j'ai un forfait Free à 2 € et que je n'utilise internet qu'en Wiffi.

Pouvez vous m'aider à rétablir la situation svp?

D'avance merci

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
mecano91
Routard
Participation dans ce sujet : 4
Messages : 397
Enregistré le : il y a 5 ans

Message par mecano91 » il y a 2 semaines

Pour les mms il faut que la data soit fonctionnelle il faut alors contrôler les apn web et vérifier que les données sont activées sur le téléphone

Envoyé de mon MI 9 en utilisant Tapatalk


negan16
P'tit nouveau
Participation dans ce sujet : 1
Messages : 21
Enregistré le : il y a 7 mois

Message par negan16 » il y a 2 semaines

Bonsoir,
Avez-vous vérifié si, avec la mise à jour, les réglages MMS sont restés intacte ?

______________________________________
TweakBox word counter Tutuapp
Modifié en dernier par negan16 le Ven 12 Jui 2019 23:03, modifié 1 fois.

doudoujm
P'tit nouveau
Participation dans ce sujet : 5
Messages : 10
Enregistré le : il y a 6 mois

Message par doudoujm » il y a 2 semaines

Les données mobiles sont activées et les reglages mms n'ont pas changé

mecano91
Routard
Participation dans ce sujet : 4
Messages : 397
Enregistré le : il y a 5 ans

Message par mecano91 » il y a 2 semaines

Avez vous déjà redémarrer le téléphone depuis la mise à jour est que la navigation sur Internet fonctionne correctement la 3/4g s'affiche bien en haut à côté du niveau réseau
Essayer aussi avec une autre appli d'envoye de message on c'est jamais

Envoyé de mon MI 9 en utilisant Tapatalk


doudoujm
P'tit nouveau
Participation dans ce sujet : 5
Messages : 10
Enregistré le : il y a 6 mois

Message par doudoujm » il y a 2 semaines

J'ai redémarré plusieurs fois, je n'utilise internet qu'en Wiffi et je n'ai pas d'icône reseau à côté de reseau

mecano91
Routard
Participation dans ce sujet : 4
Messages : 397
Enregistré le : il y a 5 ans

Message par mecano91 » il y a 2 semaines

Si sa affiche pas 3/4g c'est peut être que l'antenne free est Hs dans votre coin et du coup en c'est sa passe par la l'itinérance

Envoyé de mon MI 9 en utilisant Tapatalk


doudoujm
P'tit nouveau
Participation dans ce sujet : 5
Messages : 10
Enregistré le : il y a 6 mois

Message par doudoujm » il y a 2 semaines

C'est comme ça depuis hier soir, je dois donc attendre?
Il n'y a pas moyen de savoir si l'antenne est en service ou pas?

mecano91
Routard
Participation dans ce sujet : 4
Messages : 397
Enregistré le : il y a 5 ans

Message par mecano91 » il y a 2 semaines

Si il y a une page pour sa
https://mobile.free.fr/pannes-antennes-relais.html
Après en se déplaçant sa passera sur d'autres antennes

Envoyé de mon MI 9 en utilisant Tapatalk


doudoujm
P'tit nouveau
Participation dans ce sujet : 5
Messages : 10
Enregistré le : il y a 6 mois

Message par doudoujm » il y a 1 semaine

Après avoir fouillé dans tous les sens je m'aperçois que les mms passent sur le réseau 2G/3G mais pas un 4G.

Voilà où j'en suis :?

Répondre