Doléances > "Non enregistré sur le Réseau"

Des problèmes avec votre abonnement, l'inscription ou tout autres problèmes avec Free Mobile ? Alors c'est dans ce Forum. Pour les râleurs, mécontents ou tout simplement pour vous exprimer.
Répondre
Maerynn
P'tit nouveau
Participation dans ce sujet : 2
Messages : 2
Enregistré le : il y a 5 ans

"Non enregistré sur le Réseau"

Message par Maerynn » il y a 5 ans

Bonjour,

Il y a quinze jours, j'ai décidé de changer d'opérateur mobile et de passer chez free.
J'ai commandé un nouveau téléphone sur internet, puis, dès que je l'ai reçu, demandé la portabilité de mon numéro ainsi que commandé ma puce SIM. Déjà, première erreur, car la portabilité s'est effectuée 4 jours avant que la puce n'arrive, donc déjà 4 jours sans téléphone.

Samedi dernier, j'ai enfin reçu ma puce. Je suis immédiatement allé l'activé sur mon espace client, puis j'ai configuré les APN (en fait, seul le champ "MMSC" de l'accès internet manquait, le reste était configuré par défaut et correspondait aux informations fournies dans le courrier d'envoi de la puce)

Cependant, je n'arrive toujours pas à communiquer.
Quand je tente de téléphoner, le message d'erreur suivant apparait :
Non enregistré sur le réseau.
Quand je tente d'envoyer un sms, le message d'erreur suivant apparait :
Aucune connexion réseau : Aucun signal trouvé pour les réseaux mobiles
Je suis pourtant dans une zone où le réseau free passe très bien, certains de mes collègues étant déjà chez vous.

Que faire ?

Adsense
Publicité
Cette publication permet de nourrir les puinguins.
Merci pour eux, et la survie de ce forum.

Message par Adsense » il y a quelques secondes

Enregistrez-vous pour ne pas voir cette publicité.
Avatar du membre
Noreto
Fidèle
Participation dans ce sujet : 1
Messages : 265
Enregistré le : il y a 5 ans

Message par Noreto » il y a 5 ans

Bonjour Maerynn,
Puisque votre carte SIM est activée comme vous le dites ( A vérifier...), pourquoi vous ne la testez pas avec un autre Téléphone ?
Comme ça, on saura d'ou vient le dysfonctionnement.
J'ai commandé un nouveau téléphone sur internet, puis, dès que je l'ai reçu, demandé la portabilité de mon numéro ainsi que commandé ma puce SIM. Déjà, première erreur, car la portabilité s'est effectuée 4 jours avant que la puce n'arrive, donc déjà 4 jours sans téléphone.
Il n'y a pas d'erreur car vous êtes parfaitement dans les délais : 4 jours après la souscription, sous réserve de validation de la demande de portabilité.
Cordialement.

Maerynn
P'tit nouveau
Participation dans ce sujet : 2
Messages : 2
Enregistré le : il y a 5 ans

Message par Maerynn » il y a 5 ans

Problème résolu : je n'étais effectivement connecté à aucun réseau.

Solution pour les téléphones sous Android 4.*
Paramètres > Paramètres supplémentaires > Réseaux mobiles > Opérateurs réseau
Laissez chercher les opérateurs disponibles
Sélectionnez "Free" (si vous en avez plusieurs, testez les deux). Vous aurez peut-être besoin de redémarrer le téléphone.

Et au passage : la hotline a été d'un grand secours dans mon cas, avec l'intervention d'un conseiller compétent.

houna
P'tit nouveau
Participation dans ce sujet : 1
Messages : 1
Enregistré le : il y a 4 ans

Message par houna » il y a 4 ans

Bonjour moi quand choisi le réseau free ça me met erreur j'ai tout essayé le téléphone ne veut pas se connecter au réseau pourtant il la lit

Avatar du membre
Bataclan
Modérateur
Participation dans ce sujet : 2
Messages : 5388
Enregistré le : il y a 7 ans
Localisation : 01580 IZERNORE

Message par Bataclan » il y a 4 ans

Bonjour,

Il nous faudrait plus de precision, nouveau forfait ? Depuis quand ? Portabilité ? As tu essayé la SIM dans un autre mobile ? Mobile desimlocké ?
Abonnée FreeMobile : 11/01/2012
Huawei P20 PRO Android 8.1 Oréo.
Forfaits: 15.99€ le 11/01/2012 pour madame - 15.99€ le 12/01/2012 pour moi - 15.99€ le 26/09/2013 pour ma nièce.
Portabilité : Orange
SIM : Activée

Floriane31
P'tit nouveau
Participation dans ce sujet : 2
Messages : 2
Enregistré le : il y a 4 ans

Message par Floriane31 » il y a 4 ans

Bonjour à tous

J'ai exactement le même problème que Maerynn sauf que la manipulation n'a pas fonctionné (réseaux mobiles - opérateurs réseau - free)
Dois-je me résoudre à appeler le SAV de Free.....?

Merci de vos réponses et à très vite

Floriane31
P'tit nouveau
Participation dans ce sujet : 2
Messages : 2
Enregistré le : il y a 4 ans

Message par Floriane31 » il y a 4 ans

Ah au fait je suis sur S5 que j'ai reçu de Free (abonnement + location téléphone) et c'est ma deuxième puce, ayant perdu la première

Guizmo74
P'tit nouveau
Participation dans ce sujet : 2
Messages : 2
Enregistré le : il y a 4 ans

Message par Guizmo74 » il y a 4 ans

Bonjour,

J'ai également le problème.
J'ai un forfait Free et je possédais un Galaxy note 2. Tout d'un coup j'ai eu cette erreur.
Test sur un autre téléphone. Toujours le même problème.
J'ai eu depuis quelques semaines le galaxy notes 4 avec nouvelle carte SIM.
Et aujourd'hui ce problème revient sur ce nouveau téléphone avec une nouvelle carte SIM.

Il est donc clair que le problème n'est pas lié au téléphone, ni à la carte SIM à priory.

Des idées ?

Merci

Guizmo74
P'tit nouveau
Participation dans ce sujet : 2
Messages : 2
Enregistré le : il y a 4 ans

Message par Guizmo74 » il y a 4 ans

Autant pour moi, j'ai repris la procédure ci-dessous et tout est revenu dans l'ordre.

Merci ;)
Maerynn a écrit :Problème résolu : je n'étais effectivement connecté à aucun réseau.

Solution pour les téléphones sous Android 4.*
Paramètres > Paramètres supplémentaires > Réseaux mobiles > Opérateurs réseau
Laissez chercher les opérateurs disponibles
Sélectionnez "Free" (si vous en avez plusieurs, testez les deux). Vous aurez peut-être besoin de redémarrer le téléphone.

Et au passage : la hotline a été d'un grand secours dans mon cas, avec l'intervention d'un conseiller compétent.

Blazing
P'tit nouveau
Participation dans ce sujet : 1
Messages : 1
Enregistré le : il y a 5 mois

Message par Blazing » il y a 5 mois

Bonjour,
j'ai fais le tour des manip pour tenter de rendre fonctionnel mon smartphone samsung android acheté neuf en grande surface, je ne parvient pas toujours pas à ne plus avoir ce fameux message " non enregistré sur le réseau" que beaucoup ont et qui ne parviennent pas à résoudre. Le hard ne semble pas être en défaut, la cartes sim non plus, la config réseau semble OK, mais rien à faire, aucun tutos n'en vient à bout. Mise à jour androide inefficace, redémarrage/on/off/réinitialisation soft inefficace
Si vous avez d'autres solutions pour que les smartphones atteint de ce syndrome retrouvent leur fonctionnalité de base, n'hésitez pas.

Avatar du membre
Bataclan
Modérateur
Participation dans ce sujet : 2
Messages : 5388
Enregistré le : il y a 7 ans
Localisation : 01580 IZERNORE

Message par Bataclan » il y a 3 mois

Bonjour,
As tu essayé avec l'application Mobile Config ?
Abonnée FreeMobile : 11/01/2012
Huawei P20 PRO Android 8.1 Oréo.
Forfaits: 15.99€ le 11/01/2012 pour madame - 15.99€ le 12/01/2012 pour moi - 15.99€ le 26/09/2013 pour ma nièce.
Portabilité : Orange
SIM : Activée

Répondre